• Vi invitiamo a prendere visione del Regolamento del Mercatino e delle note recentemente aggiunte - http://www.esigarettaportal.it/forum/vendo-mercatino/339-regolamento-mercatino.html
  • Nicotina: conoscerne i pericoli per utilizzarla in sicurezza - leggi qui: http://www.esigarettaportal.it/forum/eliquidi-mix-e-ricette/28164-nicotina-conoscerne-i-pericoli-per-utilizzarla-in-sicurezza.html - in evidenza nella sezione "Eliquidi Mix e Ricette"

Pin dell'Arb

Arancia

L'agruma meccanica
Cosa sbaglio? Ho rifatto la res secondo tutte le misure sempre prese, tutto okei, i fili ripiegati di silver sono lunghi il giusto, silicone a posto, a vista nno vedo intoppi eppure quando metto la resistenza nel corpo dell'atom nno fa il consueto scattino ma il pin mi esce di fuori in basso di un millimetro. rimetto ina posto, ricontrollo, guardo se ci sono residui, ostacoli, nulla , la ceramica non va a battuta e se ci va il pin esce. c'aggì a fà?

edit: ho guardato se il silver no fosse troppo lungo ma nulla, non ostacola il passaggio nel silicone stretto.
 
Forse hai il silicone sotto la ceramica (quello del positivo) troppo lungo e quando la inserisci il silicone fà effetto molla e ti spinge giù il pin?
 
[MENTION=12220]prettybull[/MENTION] per ora non l'ho monytato, comunque si lo uso sul Reo.
[MENTION=95]O-WK[/MENTION] no già controllato il silver dentro il silicone è un millimetro e mezzo circa e ben acostato alal parete, non intralcia, ci avevo già guardato.
Mentre prima il silicone mi assicurava un piccolo scatto adesso sembra un effetto molleggiato, seentra la ceramica esce il pin di un millimetro, se rimetto il pin a pari in dentro mi esce la ceramica di un millimetro con effetto appunto molleggiato instabile. Sarà che devo smontarlo, cambiare qualche oring ? ? ohh no, manco ho tempo oggi..

---------- Post added at 11:46 ---------- Previous post was at 11:41 ----------

Perchè? sarebbe una prova da fare , cioè montarlo scoperto sull'attaco del Reo ? Ohh no, ho paura che poi mi sposta pure quello del Reo.
Mai montato una res mentre mezzo atom è attaccato al device!
 
Mmmh non è che ti è uscito di sede l ' oring cilindrico che rende solidale il pin al corpo dell' Atom? Quello di cui abbiamo parlato poco tempo fa in altro topic anche com Michele?
 
Quel cerchietto nero che d vedo dentro? Da sotto non è uscito nulla solo un millimetro di pin metallico, niente o ring, forse allora si è spostato in alto dentro il corpo dell'atom. azz ma no riesco a capire fin dove deve arrivare perchè, mia colpa, non ci ho fatto molto caso nei primi tempi di uso.:icon_redface: A vista mi pare che non oltrepassi il pin fino alla parte più stretta, ma sia intorno alla piccola ghiera alla base del tubino metallico.
Scusate non so come spiegarlo meglio. Fosse lui che devo fare? Ci sta che l'effetto molla sia dovuto a quell'o ring magari si è spostato di mezzo millimetro ma non ho termini di paragone per mia imperizia. mò cerco quel topic che dici, è recente? è certo che ,almeno al tatto, il gioco me lo fa in quelal zona per cui se spingo la ceramica spunta il pin se rimetto il pin mi si rialza la ceramica con effetto morbido e instabile.
 
succede spesso anche a me,

in genere perchè il non resistivo che a contatto con il pin è troppo lungo/largo e impedisce alla ceramica di entrare...
prova ad accorciare un pò il non resistivo per lasciare più spazio alla ceramica!
 
Ho i fili al minimo indispensabile, secondo me. misurati, 1 millimetro e mezzo nemmeno, se lo taglio poi non arriva più ad entrare nel tubo sottile, 2 mm quello tenuto dal silicone largo va in su per 2 mm sulla ceramica e arriva appena sotto le asole. Troppo? Ma se mettiamo caso, fossero lunghi non ti si infila proprio? Ti esce il pin di conseguenza? A me pare un pò diverso perchè se spingo in fondo ci arriva, ma esce il pin
 
Quel cerchietto nero che d vedo dentro? Da sotto non è uscito nulla solo un millimetro di pin metallico, niente o ring, forse allora si è spostato in alto dentro il corpo dell'atom. azz ma no riesco a capire fin dove deve arrivare perchè, mia colpa, non ci ho fatto molto caso nei primi tempi di uso.:icon_redface: A vista mi pare che non oltrepassi il pin fino alla parte più stretta, ma sia intorno alla piccola ghiera alla base del tubino metallico.
Scusate non so come spiegarlo meglio. Fosse lui che devo fare? Ci sta che l'effetto molla sia dovuto a quell'o ring magari si è spostato di mezzo millimetro ma non ho termini di paragone per mia imperizia. mò cerco quel topic che dici, è recente? è certo che ,almeno al tatto, il gioco me lo fa in quelal zona per cui se spingo la ceramica spunta il pin se rimetto il pin mi si rialza la ceramica con effetto morbido e instabile.

Si è recentissimo massimo 10 gg fa, mi ricordo che avevi anche partecipato tu : è quello dove Michele spiegava come rimettere in sede l ' oring e dove trovarne di sostitutivi.
Purtroppo sono col cell ed ho difficoltà a fare ricerche.
 
[MENTION=12885]Arancia[/MENTION]
si infila ed a un certo punto esce.. (questa finisce diretta nel thread dei doppi sensi :asd:)
in pratica ad un certo punto inizia ad esserci troppo attrito e il pin non regge più la spinta...

però se dici di avere i cavi corti e ben posizionati posso pensare soltanto alla ceramica difettata.. boh!
 
si si grazie, lo avevo trovato e riletto, oggi pomeriggio vedo se è quell' o ring cilindrico a fare i capricci

hahaha Nikel la ceramica è relativamente nuova, è da poco che uso l'arb, comunque grazie per gli spunti, dopo il caffè guarderò tutto in dettaglio.
 
[MENTION=12885]Arancia[/MENTION] io invece continuo a pensare che guarderei anche il pin del reo. nel VV scorre e con il pollice si sistema dal basso, invece nei meccanici va registrato con un giravite.
non ti consiglio di farlo perché ti sento insicura e non vorrei che avessi un corto...chi ti sentirebbe?? :wink:
però, se ti fai coraggio, controlla e "senti" come entrano in contatto... (tantrico... lo so lo so...:icon_redface:)
 
In contatto ci entrano, il problema era a monte mentre stavo montando la ceramica nel corpo del'ìarb staccato ovviamente dal Reo. Nno mi aveva mai fatto sto giochetto prima.
Comunque ho provato a dosare la spinta mezzo millimetro per volta e il pin non è uscito da sotto, per ora pare stabile ma lo scattino che sentivo prima non c'è stato. larb , ora l'ho montato su ego va, la res frigge


pst:un giravite in plastica?:biggrin:
 
Ok grazie, la tengo come dritta futura se dovesse servire. Per ora il Reo non c'entra.:tongue:
Fatemi ammalare un pin per volta!
 
Parlo per me eh, per quella che è stata la mia esperienza, a volte capita che il non res del positivo faccia da spessore e non faccia imboccare correttamente il pin con la ceramica, in quel caso, molto semplicemente faccio ruotare un pò la ceramica verso desta, sinistra e spingo contemporaneamente il bicchierino verso il basso ed il pin verso l'alto finchè non si incastrano correttamente.
Naturalmente non si dovrebbe forzare più di tanto, insomma una forza decisa, ma non da "pinza" , molti con il Diver, dove succede spesso perchè non c'è bisogno di usare i pezzetti di silicone hanno spaccato la ceramica.
Non sò se il caso potrebbe essere questo, sarebbe utile che facessi qualche foto.
 
Già volevo far le foto ma sono ora su un altro comp di casa e la macchina non è collegata, devo installare un nuovo programma per scaricare nuove foto..
Ho provato a ricompattare con delicatezza tenendo fermo il pine spingendo delicatamente la ceramica, il contatto lo fa ed è in sede, spero sia stabile. Ora l'ho montato sul Reo e va.
 
Se hai fatto questa manovra e va, stai pur tranquilla, l'unico problema potresti averla con la parte di non res del negativo che nei movimenti si sposta, io la ricontrollo sempre sistemandola con uno spillo, così facendo non solo eviti corti, ma la res rimane costante anche come valore di resistenza, apparte il classico aumento di 0,1 - 0,2 quando si incrosta.
 
Indietro
Top