Sigaretta Elettronica Volari
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Problema con batteria M401!!!!!!!

  1. #1
    Senior Member
    ESP User
    L'avatar di nonfumopiù
    Data Registrazione
    Jan 2010
    Località
    Augusta (SR)
    Messaggi
    230

    Exclamation Problema con batteria M401!!!!!!!

    Ciao a tutti,
    ho avuto un problema con la batteria della mia M401, vi spiego:
    Ha funzionato perfettamente, poi, quando mi si è scaricata, l'ho messa in carica
    nel PCC.
    Durante la carica si è scaricata la batteria del PCC (lo segnalo per essere dettagliato).
    Provo ad utilizzarla, ma a questo punto mi succede che si accende il led ma non si attiva l'atom.
    Ho provato a metterla sotto carica nuovamente, ma mi rimane il led verde del caricatore usb (quindi dovrebbe essere carica).
    Ho provato a pulire con una striscetta di carta assorbente il foro centrale ma era asciutto, ho pulito le filettature e l'ho provata con altri due atom, ma niente da fare, il problema persiste.
    Leggendo qua e la ho visto che qualcuno suggeriva di provare a smuovere il contatto interno con una spilletta, come si deve agire?
    Che cosa può essere successo?
    Devo dire addio a questa batteria o posso fare altri tentativi?
    La batteria è intellicig bianca automatica e la uso da circa un mese (alternandola con altre batterie), quindi non è neppure da considerare vecchia.

    Qualcuno può darmi qualche consiglio?


    NBS (No Box System) - Creato dalle mie manine

  2. #2
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467

    Predefinito

    è possibile che sia rientrato il piattino del contatto positivo
    inserisci la graffetta che usi per estrarre gle cartucce nel buchino e muovila a destra e sinistra per sollevare il dischetto di metallo (senza forzare troppo e senza estrarlo altrimeni rischi di dissaldare il filo)
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  3. #3
    Senior Member
    ESP User
    L'avatar di nonfumopiù
    Data Registrazione
    Jan 2010
    Località
    Augusta (SR)
    Messaggi
    230

    Predefinito No, non è il piattino

    no, ho provato ad alzare un pò il piattino, ma nulla da fare, non mi attiva lo stesso l'atom, altre idee?


    NBS (No Box System) - Creato dalle mie manine

  4. #4
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467

    Predefinito

    l'unica cosa che mi viene in mente è di misurare la tensione, puntale rosso del tester sul piattino e nero sulla filettatura e soffi sulla punta della batteria per attivarla
    se rimane a zero per un motivo non determinato/determinabile senza aprirla non arriva corrente
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  5. #5
    Senior Member L'avatar di gas
    Data Registrazione
    Mar 2010
    Località
    Trapani
    Messaggi
    213

    Predefinito

    ma se soffio e il led si accende vuol dire che la batteria è buona, o non è detto?

  6. #6

    Predefinito

    Si se soffi e il led si accende vuol dire che c'è un problema di contatti tra batteria e atom. Mi sa che la puoi salutare. Io ne ho aperta una rotta e ti dico che per aprirla la rovini irrimediabilmente, quindi lascia stare.

  7. #7
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467

    Predefinito

    se si accende vuol dire solo che il sensore funziona ma se è interrotto il filo che va ai contatti dell'atom è andata
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  8. #8
    Member L'avatar di Tex
    Data Registrazione
    Feb 2010
    Località
    Langhe
    Messaggi
    107

    Question

    Citazione Originariamente Scritto da lonegunman Visualizza Messaggio
    se si accende vuol dire solo che il sensore funziona ma se è interrotto il filo che va ai contatti dell'atom è andata
    Scusate se mi intrometto non per dare una risposta ma io ho un problema analogo , mi sono andate in coma due batterie nel giro di pochi giorni.
    Si caricano normalmente, ma se soffio non si attivano, è partito il sensore?
    Hanno un mese scarso di vita

  9. #9
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467

    Predefinito

    se sono vogue non si attivano al soffio ...
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  10. #10
    Member L'avatar di Tex
    Data Registrazione
    Feb 2010
    Località
    Langhe
    Messaggi
    107

    Predefinito

    No infatti le vogue mi sono arrivate stasera e dopo averle caricate (4) ho soffiato e credevo che fossero difettose, poi ho aspirato direttamente dalla batteria e si è acceso il led, al che ho dedotto che le evo fossero molto più sensibili.
    Avevo letto da qualche parte che le vogue erano migliori

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Batteria M401 problema ed eventuale upgrade hardware
    Di Bayron2 nel forum Prime Esperienze e Consigli
    Risposte: 28
    Ultimo Messaggio: 16-04-2011, 15:58
  2. Problema m401 mi spiegate per cortesia Vogue vs Smoore
    Di Bayron2 nel forum Prime Esperienze e Consigli
    Risposte: 16
    Ultimo Messaggio: 04-04-2011, 09:57
  3. Problema con batterie M401 e atom
    Di antherion nel forum Manutenzione sigaretta elettronica
    Risposte: 6
    Ultimo Messaggio: 21-09-2010, 16:55
  4. problema /dubbio intellicig M401 EVO
    Di ALFIERE24 nel forum Prime Esperienze e Consigli
    Risposte: 37
    Ultimo Messaggio: 22-01-2010, 00:44
  5. Problema con USB Passthrough M401
    Di Andrew nel forum Discussioni Generali
    Risposte: 0
    Ultimo Messaggio: 12-10-2009, 12:44

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •