Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: Problemi con Postimage...

  1. #1
    Administrator
    ESP User
    Very Old Poster L'avatar di Drakogian
    Data Registrazione
    Sep 2014
    Località
    Milano
    Messaggi
    3,891
    P.Vaporizer
    Molti i chiamati... pochi gli eletti.
    Citato in
    925 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,707
    Thanks ricevuti: 3,968 in 1,749 Posts

    Predefinito Problemi con Postimage...

    Ho notato che le immagini inserite nei post utilizzando il sito Postimg.org non sono più visibili.

    Se si entra nel sito: http://postimages.org/ compare il seguente messaggio:



    Per le nuove immagini funziona. Per quelle vecchie bisogna editare la stringa sostituendo la stringa: postimg.org con: postimg.cc
    Ultima modifica di Drakogian; 12-04-2018 alle 01:33

  2. #2
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di mbenz
    Data Registrazione
    Nov 2015
    Località
    Firenze
    Messaggi
    2,531
    Citato in
    945 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,610
    Thanks ricevuti: 2,108 in 938 Posts

    Predefinito

    Boh, a me è da tanto che non mi fa più accedere, mi dice sempre password errata e non me la fa cambiare

  3. #3
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di nicolasan
    Data Registrazione
    Jan 2011
    Messaggi
    1,622
    Citato in
    653 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    2,032
    Thanks ricevuti: 1,213 in 665 Posts

    Predefinito

    Entra in modalità anonima! Vedrai che riesci ad accedere!

  4. #4
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di mbenz
    Data Registrazione
    Nov 2015
    Località
    Firenze
    Messaggi
    2,531
    Citato in
    945 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,610
    Thanks ricevuti: 2,108 in 938 Posts

    Predefinito

    Si lo so, è che non posso intervenire sulle mie vecchie foto

  5. #5
    Administrator
    ESP User
    Very Old Poster L'avatar di Drakogian
    Data Registrazione
    Sep 2014
    Località
    Milano
    Messaggi
    3,891
    P.Vaporizer
    Molti i chiamati... pochi gli eletti.
    Citato in
    925 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,707
    Thanks ricevuti: 3,968 in 1,749 Posts

    Predefinito

    @mbenz. Puoi usare Postimage anche senza password. Io non mi sono mai registrato.

    Sei hai post con foto non visibili fammelo sapere. Li modifico... sperando che Postimage riesca a sistemare il problema.

  6. #6
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di mbenz
    Data Registrazione
    Nov 2015
    Località
    Firenze
    Messaggi
    2,531
    Citato in
    945 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,610
    Thanks ricevuti: 2,108 in 938 Posts

    Predefinito

    Non saprei, ho dato un'occhiata al post dello strike e mancano tutte

  7. #7
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di nicolasan
    Data Registrazione
    Jan 2011
    Messaggi
    1,622
    Citato in
    653 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    2,032
    Thanks ricevuti: 1,213 in 665 Posts

    Predefinito

    @Drakogian... credo che anche la stragrande maggioranza dei miei post con foto siano con link da postimage!
    Non mi è chiaro se sia sufficiente cambiar il .org in .cc nel link ma... anche così la vedo dura a correggere tutti i post!

  8. #8
    Administrator
    ESP User
    Very Old Poster L'avatar di Drakogian
    Data Registrazione
    Sep 2014
    Località
    Milano
    Messaggi
    3,891
    P.Vaporizer
    Molti i chiamati... pochi gli eletti.
    Citato in
    925 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,707
    Thanks ricevuti: 3,968 in 1,749 Posts

    Predefinito

    @mbenz. La discussione sullo strike l'ho messa a posto.
    @nicolasan. Si, cambiando.org in .cc funziona.

    Fatemi sapere in PM quali post/discussioni hanno problemi... cercherò di sistemarli.

  9. Il seguente User ringrazia :


  10. #9
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di orkamiseria
    Data Registrazione
    Dec 2015
    Messaggi
    1,363
    P.Vaporizer
    eVic VTC mini, SMY 75 SDNA - umberto uta V2, Tile V2
    Citato in
    361 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    1,541
    Thanks ricevuti: 671 in 474 Posts

    Predefinito

    Oggi ci accedo normalmente, ho provato a pulire la cache e va http://postimages.org/
    A me .cc non va.
    ..Non vedo le mie vecchie foto pero'..

  11. #10
    Administrator
    ESP User
    Very Old Poster L'avatar di Drakogian
    Data Registrazione
    Sep 2014
    Località
    Milano
    Messaggi
    3,891
    P.Vaporizer
    Molti i chiamati... pochi gli eletti.
    Citato in
    925 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1,707
    Thanks ricevuti: 3,968 in 1,749 Posts

    Predefinito

    @orkamiseria. Si, come detto Postimage funziona (come pagina web) ma l'indirizzo della foto da caricare è stato cambiato da .org in .cc

    Dimmi in quale post non vedi le foto.

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Risposte: 2
    Ultimo Messaggio: 31-10-2016, 00:57
  2. Problemi con la mia Ego-T!
    Di Ricki65 nel forum La vostra Sigaretta Elettronica
    Risposte: 1
    Ultimo Messaggio: 02-02-2013, 17:05
  3. problemi con ego t
    Di jpier nel forum Sistemi di Alimentazione
    Risposte: 0
    Ultimo Messaggio: 07-02-2012, 11:19
  4. Problemi bb
    Di K3bab nel forum Discussioni Generali
    Risposte: 22
    Ultimo Messaggio: 05-01-2012, 16:07
  5. Problemi bb
    Di Bacterial nel forum Big Battery
    Risposte: 10
    Ultimo Messaggio: 23-07-2010, 17:02

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •