Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17

Discussione: problemi con lo screwdriver ( versione BLACK )

  1. #1
    Modder Very Old Poster L'avatar di vecchiemaniere
    Data Registrazione
    Jul 2010
    Località
    Roma
    Messaggi
    1,232
    Citato in
    54 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    24
    Thanks ricevuti: 18 in 8 Posts

    Predefinito problemi con lo screwdriver ( versione BLACK )

    Hola, oggi vi pongo un quesito davvero " strano ".

    Ho 2 screwdriver : uno " stainless " e uno " nero "

    quello " stainless " è perfetto , metto l'atom e frigge come un trattore , quello nero mi rende al 50/60% .

    premetto che ho pulito le filettature come un maniaco ,ma niente da fare.

    ho provato a invertire i pezzi ( stainless e nero ) e ho potuto constatare che il problema è nel pezzo dove c'è il pulsante , praticamente se metto " il sedere stainless " e la " capoccia nera " funziona perfettamente , appena metto " il sedere nero " NADA !!!

    ho misurato la resistenza , sono identici , ho smontato il pulsante invertendolo con l'altro , niente.

    ci tengo a precisare che ovviamente utilizzo la stessa batteria su entrambi e stesso atomizzatore.

    ESORCISTA o spiegazione razionale ?

    io pensavo al fatto che il corpo sia " verniciato " ma alla fine la corrente attraversa l'interno del corpo , quindi non capisco proprio : che ne pensate ?

  2. #2
    Esperto in Fisica
    ESP User
    Very Old Poster L'avatar di giangi
    Data Registrazione
    Sep 2009
    Località
    Roma
    Messaggi
    3,414
    P.Vaporizer
    eVic!
    Citato in
    816 Post(s)
    Taggato in
    15 Thread(s)
    Thanks
    664
    Thanks ricevuti: 2,228 in 679 Posts

    Predefinito

    Verrebbe da dire: "puliscigli bene il sedere....", ma suona male.

    L'unica cosa che mi viene in mente è la filettatura del "sedere" nero che non trasmette bene il contatto elettrico.

  3. #3
    Modder Very Old Poster L'avatar di vecchiemaniere
    Data Registrazione
    Jul 2010
    Località
    Roma
    Messaggi
    1,232
    Citato in
    54 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    24
    Thanks ricevuti: 18 in 8 Posts

    Predefinito

    Citazione Originariamente Scritto da giangi Visualizza Messaggio
    Verrebbe da dire: "puliscigli bene il sedere....", ma suona male.

    L'unica cosa che mi viene in mente è la filettatura del "sedere" nero che non trasmette bene il contatto elettrico.
    hauauhuahuhahua e soprattutto " PULISCI BENE IL SEDERE NERO "......
    è la prima cosa che ho fatto , l'ho pulito a modino , perfettamente ma nada!!!

    per la cronaca quello stainless ha pure il sedere con la filettatura sporca ma va come una locomotiva!

  4. #4
    Very Old Poster
    ESP User
    L'avatar di Ataru
    Data Registrazione
    Sep 2010
    Località
    Roma
    Messaggi
    925
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 1 in 1 post

    Predefinito

    Citazione Originariamente Scritto da vecchiemaniere Visualizza Messaggio
    hauauhuahuhahua e soprattutto " PULISCI BENE IL SEDERE NERO "......
    è la prima cosa che ho fatto , l'ho pulito a modino , perfettamente ma nada!!!

    per la cronaca quello stainless ha pure il sedere con la filettatura sporca ma va come una locomotiva!
    cmq sei davevro un pervertito...

  5. #5
    Esperto in Fisica
    ESP User
    Very Old Poster L'avatar di giangi
    Data Registrazione
    Sep 2009
    Località
    Roma
    Messaggi
    3,414
    P.Vaporizer
    eVic!
    Citato in
    816 Post(s)
    Taggato in
    15 Thread(s)
    Thanks
    664
    Thanks ricevuti: 2,228 in 679 Posts

    Predefinito

    Altra ipotesi (quando ti sei annoiato di pulire sederi...)

    Forse il pulsante (qualunque esso sia) non fa bene contatto nelle "parti basse".

  6. #6
    Modder Very Old Poster L'avatar di vecchiemaniere
    Data Registrazione
    Jul 2010
    Località
    Roma
    Messaggi
    1,232
    Citato in
    54 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    24
    Thanks ricevuti: 18 in 8 Posts

    Predefinito

    Citazione Originariamente Scritto da giangi Visualizza Messaggio
    Altra ipotesi (quando ti sei annoiato di pulire sederi...)

    Forse il pulsante (qualunque esso sia) non fa bene contatto nelle "parti basse".
    dici che il pulsante non tocchi bene il sedere ? ma anche invertendoli fra loro dà lo stesso problema uhm uhm

  7. #7
    Very Old Poster
    ESP User
    L'avatar di Ataru
    Data Registrazione
    Sep 2010
    Località
    Roma
    Messaggi
    925
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 1 in 1 post

    Predefinito

    Citazione Originariamente Scritto da vecchiemaniere Visualizza Messaggio
    uhm uhm
    e ti piace pure...sporcaccione!!!!!

  8. #8
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di ino59
    Data Registrazione
    Sep 2010
    Località
    Genova
    Messaggi
    2,741
    P.Vaporizer
    ProVari
    Citato in
    163 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    227
    Thanks ricevuti: 172 in 106 Posts

    Predefinito

    Io sono piu' dell'idea che la filettatura vernciata sia il problema. Comunque faro' esperimenti perche' lo screw silver gia' lo ho e attendo quello nero....

  9. #9
    Modder Very Old Poster L'avatar di vecchiemaniere
    Data Registrazione
    Jul 2010
    Località
    Roma
    Messaggi
    1,232
    Citato in
    54 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    24
    Thanks ricevuti: 18 in 8 Posts

    Predefinito

    Citazione Originariamente Scritto da ino59 Visualizza Messaggio
    Io sono piu' dell'idea che la filettatura vernciata sia il problema. Comunque faro' esperimenti perche' lo screw silver gia' lo ho e attendo quello nero....
    anche per me l'unica cosa potrebbe essere questo sedere nero ... aggiorniamoci quando lo ricevi : sono curiosissimo

  10. #10
    Modder Very Old Poster L'avatar di vecchiemaniere
    Data Registrazione
    Jul 2010
    Località
    Roma
    Messaggi
    1,232
    Citato in
    54 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    24
    Thanks ricevuti: 18 in 8 Posts

    Predefinito

    nessun altro che possiede il " cacciavite " BLACK ?!!?

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Ego T.Tm. nelle versione LR, NR, Silver, Black e da 1100mha.
    Di boss79 nel forum Esigarettaitalia.it
    Risposte: 6
    Ultimo Messaggio: 05-05-2011, 21:41
  2. The precious L Versione 2
    Di klimt nel forum Video Recensioni
    Risposte: 19
    Ultimo Messaggio: 02-04-2011, 18:00
  3. [pisa] vendo kit intellicig evo 401 vecchia versione
    Di frest_frust nel forum [Vendo]Mercatino
    Risposte: 0
    Ultimo Messaggio: 11-02-2011, 19:05
  4. Ancora una nuova versione del GGTS
    Di klimt nel forum Big Battery
    Risposte: 21
    Ultimo Messaggio: 20-01-2011, 14:58
  5. Foto ufficiali Galileo versione definitiva
    Di yasu75 nel forum Big Battery
    Risposte: 150
    Ultimo Messaggio: 14-11-2010, 13:53

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •