Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17

Discussione: problema atom della mia ego riva slb!

  1. #1
    Member
    ESP User
    L'avatar di Aisha87^
    Data Registrazione
    Oct 2010
    Messaggi
    183
    Citato in
    2 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito problema atom della mia ego riva slb!

    Ragazzi non capisco come mai il mio atom produce meno vapore rispetto a prima, l'ho visionato mentre premevo il pulsante e si solito diventava rosso incandescente mentre ora no, e vedo che il fumo/vapore esce solo da una parte.
    é funzionante oppure no?
    Visitate il mio forum ----> tratta lo SVAGO E LA VITA QUOTIDIANA cliccate sulla targhetta -->

    Speso per acquisto primo kit e e-liquid 125.00€

  2. #2
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,389
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,826
    Thanks ricevuti: 16,852 in 6,527 Posts

    Predefinito

    sarà sporco e/o incrostato

  3. #3
    Member
    ESP User
    L'avatar di Aisha87^
    Data Registrazione
    Oct 2010
    Messaggi
    183
    Citato in
    2 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    cioè ? ma il vostro diventa incandescente?? poi noto che mi si allaga sempre l'atom e cioè quando vado a soffiarlo esce parecchio liquido, stessa cosa capita al mio fidanzato... è strano!!!
    Visitate il mio forum ----> tratta lo SVAGO E LA VITA QUOTIDIANA cliccate sulla targhetta -->

    Speso per acquisto primo kit e e-liquid 125.00€

  4. #4
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,389
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,826
    Thanks ricevuti: 16,852 in 6,527 Posts

    Predefinito

    Citazione Originariamente Scritto da Aisha87^ Visualizza Messaggio
    cioè ? ma il vostro diventa incandescente?? poi noto che mi si allaga sempre l'atom e cioè quando vado a soffiarlo esce parecchio liquido, stessa cosa capita al mio fidanzato... è strano!!!
    http://www.esigarettaportal.it/forum...mizzatori.html

  5. #5
    Member
    ESP User
    L'avatar di Aisha87^
    Data Registrazione
    Oct 2010
    Messaggi
    183
    Citato in
    2 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    la mia inoltre quando tiro sembra che tiro anche l'aria, invece con quella del mio fid sembra che faccia fatica a tirare abbiamo entrambi la ego... ha lui ho messo lanetta nuova come anche nella mia e la sua da questo problema sembra che faccia fatica a tirare e dice che gli viene mal di testa a tirarla perchè deve sforzarsi un po'
    Visitate il mio forum ----> tratta lo SVAGO E LA VITA QUOTIDIANA cliccate sulla targhetta -->

    Speso per acquisto primo kit e e-liquid 125.00€

  6. #6
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,389
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,826
    Thanks ricevuti: 16,852 in 6,527 Posts

    Predefinito

    Citazione Originariamente Scritto da Aisha87^ Visualizza Messaggio
    la mia inoltre quando tiro sembra che tiro anche l'aria, invece con quella del mio fid sembra che faccia fatica a tirare abbiamo entrambi la ego... ha lui ho messo lanetta nuova come anche nella mia e la sua da questo problema sembra che faccia fatica a tirare e dice che gli viene mal di testa a tirarla perchè deve sforzarsi un po'
    il tuo fidanzato probabilmente ha messo troppa lanetta o l'ha compressa, va un pò "sfilacciata".
    ci sono numerosi 3d sulla manutenzione degli atom 510, uno te l'ho già indicato io qua sopra....

  7. #7
    Member
    ESP User
    L'avatar di Aisha87^
    Data Registrazione
    Oct 2010
    Messaggi
    183
    Citato in
    2 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    abbiamo testato adesso che senza cono funziona la sua!
    Visitate il mio forum ----> tratta lo SVAGO E LA VITA QUOTIDIANA cliccate sulla targhetta -->

    Speso per acquisto primo kit e e-liquid 125.00€

  8. #8
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,389
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,826
    Thanks ricevuti: 16,852 in 6,527 Posts

    Predefinito

    Citazione Originariamente Scritto da Aisha87^ Visualizza Messaggio
    abbiamo testato adesso che senza cono funziona la sua!
    bene, ora potete seguire i consigli che vi sono stati dati.....
    se non funzionano, cerchiamo assieme altre strade

  9. #9
    Member
    ESP User
    L'avatar di Aisha87^
    Data Registrazione
    Oct 2010
    Messaggi
    183
    Citato in
    2 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    provato a fare quello che avete detto, niente l'atom è perfettamente funzionante e incandescente.... senza conetto tira bene con il conetto fa fatica come se non passasse aria, cambiato conetto stesso problema! cosa può essere?
    Visitate il mio forum ----> tratta lo SVAGO E LA VITA QUOTIDIANA cliccate sulla targhetta -->

    Speso per acquisto primo kit e e-liquid 125.00€

  10. #10
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    Località
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito

    prova ad allentare un po' l'atom,ma solo poco

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Quel Benedetto Dischetto della eGo/Riva/et simili.....
    Di gae nel forum Discussioni Generali
    Risposte: 28
    Ultimo Messaggio: 08-02-2011, 03:19
  2. Problema batteria riva
    Di peppucci nel forum Discussioni Generali
    Risposte: 6
    Ultimo Messaggio: 19-01-2011, 19:00
  3. Piccola Mod. su batterie RIVA eGo - problema risolto -
    Di gabbiano48 nel forum Fai da te
    Risposte: 17
    Ultimo Messaggio: 19-10-2010, 17:20
  4. Problema con la batteria della 401
    Di cipollino nel forum Prime Esperienze e Consigli
    Risposte: 8
    Ultimo Messaggio: 09-02-2010, 19:35
  5. Problema atom titan 510
    Di Ettore nel forum Mini
    Risposte: 24
    Ultimo Messaggio: 01-02-2010, 18:39

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •