Lista Tag Utenti

Risultati da 1 a 4 di 4

Discussione: perdita liquido dalla 901

  1. #1
    Junior Member
    Data Registrazione
    Dec 2009
    Messaggi
    28
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 1 in 1 post

    Predefinito perdita liquido dalla 901

    ho un fastidioso problema da stamattina....
    aspiro e mi va un sacco di liquido in bocca...ho la 901 da una settimana e prima di oggi svapavo perfettamente..
    da qualche giorno uso li e liquid invece che le cartucce già pronte, ho pensato di aver fatto una ricarica troppo potente, cosi ho tamponato la spugnetta, successivamente addirittura strizzato, ma nulla, continuo a riempirmi di liquido in bocca..come posso risolvere la situazione...?

  2. #2
    Senior Member
    ESP User

    Data Registrazione
    Jul 2009
    Messaggi
    317
    Citato in
    3 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 1 in 1 post

    Predefinito

    Citazione Originariamente Scritto da isa666 Visualizza Messaggio
    ho un fastidioso problema da stamattina....
    aspiro e mi va un sacco di liquido in bocca...ho la 901 da una settimana e prima di oggi svapavo perfettamente..
    da qualche giorno uso li e liquid invece che le cartucce già pronte, ho pensato di aver fatto una ricarica troppo potente, cosi ho tamponato la spugnetta, successivamente addirittura strizzato, ma nulla, continuo a riempirmi di liquido in bocca..come posso risolvere la situazione...?
    probabilmente l'atomizzatore è allagato , prova a soffiarlo

  3. #3
    O-WK
    Guest

    Predefinito

    Smonta il tappo del bocchino della 901 (quello con il buchino da dove aspiri) e pulisci bene internamente con uno scottex il tutto, sia dalla parte dove metti il bicchiere con la lana che da dove aspiri.

  4. #4
    marfhi
    Guest

    Predefinito

    Citazione Originariamente Scritto da isa666 Visualizza Messaggio
    ho un fastidioso problema da stamattina....
    aspiro e mi va un sacco di liquido in bocca...ho la 901 da una settimana e prima di oggi svapavo perfettamente..
    da qualche giorno uso li e liquid invece che le cartucce già pronte, ho pensato di aver fatto una ricarica troppo potente, cosi ho tamponato la spugnetta, successivamente addirittura strizzato, ma nulla, continuo a riempirmi di liquido in bocca..come posso risolvere la situazione...?
    usi liquidi a prevalenza PG?

Discussioni Simili

  1. perdita olfatto anosmia
    Di antherion nel forum Esmoking e Salute
    Risposte: 21
    Ultimo Messaggio: 29-05-2011, 13:12
  2. Problemi di perdita dalla batteria con i TANK ovale
    Di Maxym77 nel forum Prime Esperienze e Consigli
    Risposte: 14
    Ultimo Messaggio: 04-05-2011, 20:13
  3. La perdita prestazionale degli atom tank
    Di spo11 nel forum Discussioni Generali
    Risposte: 10
    Ultimo Messaggio: 11-04-2011, 15:08
  4. e-health cigarette e perdita liquido
    Di rotagian nel forum Mini
    Risposte: 4
    Ultimo Messaggio: 11-06-2010, 21:14

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •