Lista Tag Utenti

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 25

Discussione: Problema DNA 40

  1. #1
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di gigetto
    Data Registrazione
    Mar 2013
    Località
    Nord Piemonte
    Messaggi
    4,460
    P.Vaporizer
    BB VV ego elips c Vinci
    Citato in
    1139 Post(s)
    Taggato in
    8 Thread(s)
    Thanks
    1,253
    Thanks ricevuti: 1,195 in 828 Posts

    Predefinito Problema DNA 40

    Ho da luglio una Box con DNA 40 con cui mi sono sinora trovato benone, sia in TC che senza.

    Questa settimana, con due atom differenti e senza TC mi si è presentato un problema.

    Il DNA si impalla e spara al massimo, infischiandosene del limite impostato in watt, succede sporadicamente e non so perchè, la cosa è fastidiosa perchè strinacchia leresistenze...

    Succede col 2 ohm del Nautilus e con gli 0,6 dell'RBA, ad un certo punto anzichè 8-12w spara al massimo e svitando e riavvitando l'atom poi il difetto scompare.

    A voi è mai successo?


    [URL="http://vapit.it/domanda-dadesione/"]/[url]

  2. #2
    Super Moderator
    ESP User
    Very Old Poster L'avatar di Yerakon
    Data Registrazione
    Dec 2009
    Località
    Cremona/Milano
    Messaggi
    5,423
    P.Vaporizer
    Reo mini 2.1 + Origen 16mm
    Citato in
    1901 Post(s)
    Taggato in
    35 Thread(s)
    Thanks
    7,687
    Thanks ricevuti: 6,830 in 2,765 Posts

    Predefinito

    Qual'è il valore della resistenza che viene letto in entrambe i casi?

  3. Il seguente User ringrazia :


  4. #3
    Very Old Poster
    ESP User
    Very Old Poster
    Data Registrazione
    Jul 2013
    Messaggi
    1,381
    Citato in
    590 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    306
    Thanks ricevuti: 1,300 in 601 Posts

    Predefinito

    hana one eh? tranquillo, è normale, l'ha assemblato hana modz! la mia non caricava la USB ed il buon dario me l'ha cambiata

  5. Il seguente User ringrazia :


  6. #4
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,392
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,853 in 6,528 Posts

    Predefinito

    Boh...connettore 510 della One sporco? L'hai mai pulito?

  7. Il seguente User ringrazia :


  8. #5
    Super Moderator
    ESP User
    Very Old Poster L'avatar di RallyRace
    Data Registrazione
    Oct 2010
    Località
    Gargano - Italy
    Messaggi
    3,940
    Citato in
    995 Post(s)
    Taggato in
    10 Thread(s)
    Thanks
    3,268
    Thanks ricevuti: 2,494 in 1,340 Posts

    Predefinito

    Anche io penso sia HANA ZOZ

  9. Il seguente User ringrazia :


  10. #6
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di gigetto
    Data Registrazione
    Mar 2013
    Località
    Nord Piemonte
    Messaggi
    4,460
    P.Vaporizer
    BB VV ego elips c Vinci
    Citato in
    1139 Post(s)
    Taggato in
    8 Thread(s)
    Thanks
    1,253
    Thanks ricevuti: 1,195 in 828 Posts

    Predefinito

    La mia hana ZOZ non l'ho mai pulita in effetti non pensando fosse necessario, in effetti ho notato che se legge alti valori di resistenza poi fa lo scherzetto.....adesso lo pulisco con uno straccetto....


    [URL="http://vapit.it/domanda-dadesione/"]/[url]

  11. #7
    Super Moderator
    ESP User
    Very Old Poster L'avatar di Yerakon
    Data Registrazione
    Dec 2009
    Località
    Cremona/Milano
    Messaggi
    5,423
    P.Vaporizer
    Reo mini 2.1 + Origen 16mm
    Citato in
    1901 Post(s)
    Taggato in
    35 Thread(s)
    Thanks
    7,687
    Thanks ricevuti: 6,830 in 2,765 Posts

    Predefinito

    Citazione Originariamente Scritto da gigetto Visualizza Messaggio
    (...)legge alti valori di resistenza poi fa lo scherzetto
    C.V.D.

  12. Il seguente User ringrazia :


  13. #8
    Very Old Poster
    ESP User
    Very Old Poster
    Data Registrazione
    Jul 2013
    Messaggi
    1,381
    Citato in
    590 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    306
    Thanks ricevuti: 1,300 in 601 Posts

    Predefinito

    tranquillo gigè, non è il connettore sporco.

    E' un de profundis sulle tue teorie economiche sul risparmio svapatorio!

  14. Il seguente User ringrazia :


  15. #9
    Junior Member
    ESP User

    Data Registrazione
    Sep 2015
    Messaggi
    33
    Citato in
    31 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    65
    Thanks ricevuti: 73 in 21 Posts

    Predefinito

    come ti hanno chiesto sopra.. quando spara hai notato che valore ohm ti segna?? rimane uguale o cambia?

  16. #10
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di gigetto
    Data Registrazione
    Mar 2013
    Località
    Nord Piemonte
    Messaggi
    4,460
    P.Vaporizer
    BB VV ego elips c Vinci
    Citato in
    1139 Post(s)
    Taggato in
    8 Thread(s)
    Thanks
    1,253
    Thanks ricevuti: 1,195 in 828 Posts

    Predefinito

    Se il valore in ohm sale vertiginosamente allora poi spara-


    [URL="http://vapit.it/domanda-dadesione/"]/[url]

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Problema con EGO-V
    Di master88 nel forum Ego Style
    Risposte: 0
    Ultimo Messaggio: 23-05-2014, 00:19
  2. Problema E-Vic
    Di PhilSmoker nel forum Big Battery
    Risposte: 24
    Ultimo Messaggio: 05-07-2013, 15:13
  3. Piccolo problema o Grande problema?
    Di jolly37 nel forum Discussioni Generali
    Risposte: 19
    Ultimo Messaggio: 12-04-2013, 22:45
  4. Problema
    Di MaurizioSvapo nel forum Svapobar.it
    Risposte: 9
    Ultimo Messaggio: 02-04-2013, 11:37
  5. Problema Ce6
    Di Amethyst nel forum Discussioni Generali
    Risposte: 18
    Ultimo Messaggio: 25-03-2013, 15:29

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •