Lista Tag Utenti

Risultati da 1 a 5 di 5

Discussione: Badge

  1. #1
    Senior Member
    ESP User
    L'avatar di faustoasso
    Data Registrazione
    Dec 2012
    Località
    Scanzorosciate
    Messaggi
    283
    P.Vaporizer
    Bellus su iStick No Fear su 883VV.
    Citato in
    66 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    244
    Thanks ricevuti: 104 in 65 Posts

    Question Badge

    Ciao a tutti,vorrei capire se il dubbio che ho, potrebbe essere confermato da altri che hanno avuto esperienze simili o spiegato magari da chi ne capisce.
    Vengo ai fatti;Da una quindicina di giorni uso sul lavoro(ma anche a casa) una SunBoxM7 meccanica(in alluminio) con NoTank da 0,9 ohm.Bene in questi 15 gg ho (credo) smagnetizzato 3 badge.Solitamente tenevo box e badge nella stessa tasca della camicia,quando non ha più funzionato il primo badge ho avuto il pensiero però mi sono detto " non non può essere la batteria".Al secondo mi sono detto "ma non sarà proprio la box" ieri al terzo badge non funzionante(tutti sostituiti con nuovi) mi è venuto il sospetto che sia proprio la meccanica.Non capisco con un'altra meccanica, però in legno o con altre box circuitate ( sempre in legno) non mi è mai successo niente .Niente di simile nemmeno con tubi meccanici .C'è qualcuno che ha avuto esperienze simili o mi può dare una spiegazione? In seconda battuta; pensate possa succedere anche con le varie carte di credito ecc, ecc. ? Sempre ammesso che sia la box.

  2. #2
    ----------------
    ESP User
    L'avatar di peppino
    Data Registrazione
    Oct 2012
    Località
    cassano magnago
    Messaggi
    797
    P.Vaporizer
    -----------------
    Citato in
    196 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    877
    Thanks ricevuti: 379 in 251 Posts

    Predefinito

    Non ho avuto problemi di smagnetizzazione di alcunché però i magneti della e7 che ho sono molto potenti rispetto a quelli che ho su altre box, quindi direi che il problema potrebbe essere quello

    Inviato dal mio GT-I9001 con Tapatalk 2

  3. I seguenti User ringraziano:


  4. #3
    Senior Member
    ESP User
    L'avatar di faustoasso
    Data Registrazione
    Dec 2012
    Località
    Scanzorosciate
    Messaggi
    283
    P.Vaporizer
    Bellus su iStick No Fear su 883VV.
    Citato in
    66 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    244
    Thanks ricevuti: 104 in 65 Posts

    Predefinito

    Non avevo pensato ai magneti.... con la E10 che ho usato parecchio al lavoro non è mai successo niente

  5. #4
    Member
    ESP User
    L'avatar di A.D.P.
    Data Registrazione
    Mar 2013
    Messaggi
    145
    Citato in
    11 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    11
    Thanks ricevuti: 13 in 13 Posts

    Predefinito

    Anche secondo me il problema sono i magneti,prova a tenere lontana la box dal tuo nuovo Badge e vedi che risolverai

  6. Il seguente User ringrazia :


  7. #5
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Moebius
    Data Registrazione
    Jul 2010
    Località
    Torino
    Messaggi
    2,181
    Citato in
    1093 Post(s)
    Taggato in
    6 Thread(s)
    Thanks
    1,135
    Thanks ricevuti: 2,176 in 990 Posts

    Predefinito

    @faustoasso Confermo per carta di credito (Bancomat). Dopo averne sostituite ben tre, ci siamo insospettiti. La mia compagna teneva nella borsa le carte e una custodia per occhiali a chiusura magnetica.
    Moebius
    Inaugurato DSE 901 l'11/06/2010

  8. Il seguente User ringrazia :


Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •