Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: resistenza rigenerata

  1. #1
    Senior Member
    ESP User
    L'avatar di 76sere
    Data Registrazione
    Jan 2013
    Località
    Palermo
    Messaggi
    400
    P.Vaporizer
    ego twist -vivi nova
    Citato in
    42 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    46
    Thanks ricevuti: 56 in 42 Posts

    Angry resistenza rigenerata

    Salve gente....
    ho rigenerato per la seconda volta la resistenza del mio mini vivi clone.....
    nella prima tutto ok... non mi ha dato nessun problema.... l'ho fatta con filo nickelcrome 0,17 e 2 wick da 1
    adesso mi sono ritrovata solo con il filo kanthal da 0,15 e wick da 2....
    cmq ho fatto la resistenza tutto ok.... provata tutto ok.... montato tutto e tutto ok....
    prime tre svapate ottime.... dopo ha cominciato a non fare più contatto...
    ho alzato il pin della batteria.... e di nuovo prime tre svapate ok e poi nulla....
    cambio batteria.... stesso problema... mi convinco che magari si sia scollegata la resistenza nel tagliare e non fa contatto sempre...
    quindi rismonto tutto.... e rifaccio da capo.... stesso problema.... prime svapate ok... ma poi non fa contatto....
    smanetto un pò... svito e riavvito il tutto fa contatto le prime svapate e poi nulla...
    che cosa può essere??

  2. #2
    Banned
    ESP User

    Data Registrazione
    Feb 2013
    Località
    Eden
    Messaggi
    381
    Citato in
    24 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    37
    Thanks ricevuti: 103 in 86 Posts

    Predefinito

    Citazione Originariamente Scritto da 76sere Visualizza Messaggio
    Salve gente....
    ho rigenerato per la seconda volta la resistenza del mio mini vivi clone.....
    nella prima tutto ok... non mi ha dato nessun problema.... l'ho fatta con filo nickelcrome 0,17 e 2 wick da 1
    adesso mi sono ritrovata solo con il filo kanthal da 0,15 e wick da 2....
    cmq ho fatto la resistenza tutto ok.... provata tutto ok.... montato tutto e tutto ok....
    prime tre svapate ottime.... dopo ha cominciato a non fare più contatto...
    ho alzato il pin della batteria.... e di nuovo prime tre svapate ok e poi nulla....
    cambio batteria.... stesso problema... mi convinco che magari si sia scollegata la resistenza nel tagliare e non fa contatto sempre...
    quindi rismonto tutto.... e rifaccio da capo.... stesso problema.... prime svapate ok... ma poi non fa contatto....
    smanetto un pò... svito e riavvito il tutto fa contatto le prime svapate e poi nulla...
    che cosa può essere??
    Probabilmente va in tilt dopo le prime svapate con voltaggio della batteria troppo alto. Magari prova a fare un giro più stertto

    P.s. ammappa!! per essere una fanciulla ti cimenti in cosucce di non poco conto eh!

  3. #3
    Senior Member
    ESP User
    L'avatar di 76sere
    Data Registrazione
    Jan 2013
    Località
    Palermo
    Messaggi
    400
    P.Vaporizer
    ego twist -vivi nova
    Citato in
    42 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    46
    Thanks ricevuti: 56 in 42 Posts

    Predefinito

    fa lo stesso sia a voltaggio basso che alto...

  4. #4
    Senior Member
    ESP User
    L'avatar di 76sere
    Data Registrazione
    Jan 2013
    Località
    Palermo
    Messaggi
    400
    P.Vaporizer
    ego twist -vivi nova
    Citato in
    42 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    46
    Thanks ricevuti: 56 in 42 Posts

    Predefinito

    Citazione Originariamente Scritto da Svapantonio Visualizza Messaggio
    Probabilmente va in tilt dopo le prime svapate con voltaggio della batteria troppo alto. Magari prova a fare un giro più stertto

    P.s. ammappa!! per essere una fanciulla ti cimenti in cosucce di non poco conto eh!
    per giretto più stretto intendi il filo resostivo intorno alla wick???
    si l'ho fatto.... quando ho rifatto la seconda.... e cmq come ho scritto prima fa lo stesso con qualsiasi batteria ed a qualsiasi voltaggio

    N. B. grazie per la fanciulla
    a me piace smanettare.... e fare una resistenza è un giochetto
    ai tempi dei motorini 50 cc. mi dilettavo a smontare carburatori, testate e cambiare rulli

  5. #5
    Svapatore alieno
    ESP User
    Very Old Poster L'avatar di specie8472
    Data Registrazione
    Aug 2011
    Località
    Torino
    Messaggi
    4,159
    P.Vaporizer
    Smoant Knight V1/ V2, Zephyrus V2, Ataman V2/V3,Chalice V1,Split
    Citato in
    611 Post(s)
    Taggato in
    4 Thread(s)
    Thanks
    436
    Thanks ricevuti: 1,788 in 1,030 Posts

    Predefinito

    sarà andato in corto e ha spezzato un filo succede..


  6. #6
    Senior Member
    ESP User
    L'avatar di no debate
    Data Registrazione
    Jan 2013
    Messaggi
    556
    P.Vaporizer
    Vamo ss + igo-s
    Citato in
    89 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    94
    Thanks ricevuti: 201 in 133 Posts

    Predefinito

    Quando è capitato a me dipendeva dal fatto che gli spuntoncini di filo restivo erano tagliati troppo lunghi alle uscite e avvitando facevano contatto i due poli.
    Li taglio con le forbici, è difficile andare a raso, ma riducendoli ancora il più possibile poi era tutto ok

  7. #7
    Super Moderator
    ESP User
    Very Old Poster L'avatar di Yerakon
    Data Registrazione
    Dec 2009
    Località
    Cremona/Milano
    Messaggi
    5,423
    P.Vaporizer
    Reo mini 2.1 + Origen 16mm
    Citato in
    1901 Post(s)
    Taggato in
    35 Thread(s)
    Thanks
    7,687
    Thanks ricevuti: 6,830 in 2,765 Posts

    Predefinito

    Riesci a misurare la resistenza ottenuta; ohm? non è che va in corto oppure in blocco causato dalla poca resistenza?

  8. #8
    Banned
    ESP User

    Data Registrazione
    Feb 2013
    Località
    Eden
    Messaggi
    381
    Citato in
    24 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    37
    Thanks ricevuti: 103 in 86 Posts

    Predefinito

    Citazione Originariamente Scritto da 76sere Visualizza Messaggio
    N. B. grazie per la fanciulla
    a me piace smanettare.... e fare una resistenza è un giochetto
    ai tempi dei motorini 50 cc. mi dilettavo a smontare carburatori, testate e cambiare rulli
    Noooooooo! Che mi tiri fuori!!!

    Io sono dell'epoca della vespetta 50 special, delle notti in garage a montare il 140 doppia alimentazione, frizione a denti dritti e carburatore da 26 con getto...ehm non ricordo!!

    Che tempi, che bello! Ah, fanciulla..quant'e' bella giovinezza che si fugge tuttavia...

    Un abbraccio

  9. #9
    Senior Member
    ESP User
    L'avatar di 76sere
    Data Registrazione
    Jan 2013
    Località
    Palermo
    Messaggi
    400
    P.Vaporizer
    ego twist -vivi nova
    Citato in
    42 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    46
    Thanks ricevuti: 56 in 42 Posts

    Predefinito

    Citazione Originariamente Scritto da Yerakon Visualizza Messaggio
    Riesci a misurare la resistenza ottenuta; ohm? non è che va in corto oppure in blocco causato dalla poca resistenza?
    no purtroppo non riesco a misurarla.... non ho ne multimentro ne batteria che legge gli ohm
    cmq adesso pare sia partita ho messo la batteria a 3.2 v e sto svapando.... vediamo quanto dura!

    ---------- Post added at 21:04 ---------- Previous post was at 21:01 ----------

    Citazione Originariamente Scritto da Svapantonio Visualizza Messaggio
    Noooooooo! Che mi tiri fuori!!!

    Io sono dell'epoca della vespetta 50 special, delle notti in garage a montare il 140 doppia alimentazione, frizione a denti dritti e carburatore da 26 con getto...ehm non ricordo!!

    Che tempi, che bello! Ah, fanciulla..quant'e' bella giovinezza che si fugge tuttavia...


    Un abbraccio
    si vespa special 50.... montata 125 primavera che bella che era!!!

    ---------- Post added at 21:08 ---------- Previous post was at 21:04 ----------

    Citazione Originariamente Scritto da no debate Visualizza Messaggio
    Quando è capitato a me dipendeva dal fatto che gli spuntoncini di filo restivo erano tagliati troppo lunghi alle uscite e avvitando facevano contatto i due poli.
    Li taglio con le forbici, è difficile andare a raso, ma riducendoli ancora il più possibile poi era tutto ok
    controllato.... anche nella prima che ho fatto mi era venuto questo dubbio e smontandola... ero tutto ok....
    pure io taglio con le forbici e sto attenta a non lasciare spuntoni.... soprattutto quello che resta laterale vicino la filettatura!!

  10. #10
    Member
    ESP User
    L'avatar di Bender
    Data Registrazione
    Feb 2010
    Località
    Cattolica (RN)
    Messaggi
    152
    Citato in
    45 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    127
    Thanks ricevuti: 82 in 53 Posts

    Predefinito

    Potresti provare a fare più spire?Probabilmente la resistenza è troppo bassa e la batteria va in blocco.

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Resistenza
    Di mordr3d nel forum Discussioni Generali
    Risposte: 26
    Ultimo Messaggio: 09-02-2014, 22:12
  2. Resistenza del t3
    Di e-ciga nel forum Discussioni Generali
    Risposte: 3
    Ultimo Messaggio: 20-02-2013, 12:17
  3. Dubbi resistenza d.i.d
    Di rikyfree nel forum Sistemi di Alimentazione
    Risposte: 4
    Ultimo Messaggio: 03-10-2012, 21:46
  4. Misuratore di resistenza
    Di lordbyron77 nel forum Recensioni
    Risposte: 11
    Ultimo Messaggio: 15-09-2012, 14:02
  5. resistenza
    Di Il_gaggio nel forum Discussioni Generali
    Risposte: 26
    Ultimo Messaggio: 14-12-2011, 03:10

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •