Lista Tag Utenti

Risultati da 1 a 9 di 9

Discussione: Tappini con ago

  1. #1
    Senior Member
    ESP User
    L'avatar di marcus16
    Data Registrazione
    Nov 2010
    Località
    Rimini
    Messaggi
    222
    Citato in
    12 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    15
    Thanks ricevuti: 3 in 3 Posts

    Predefinito Tappini con ago

    Oggi da punto in bianco i tappini con l'ago perdono, in pratica perde liquido da dove e' avvitato. E' capitato a Qualcun'Altro ?
    Diciamo che per adesso sono passato da 35 analogiche a 1 al giorno (ora neanche quella)

  2. #2
    Senior Member L'avatar di m4skdj
    Data Registrazione
    Aug 2011
    Località
    La Spezia
    Messaggi
    365
    Citato in
    3 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    1
    Thanks ricevuti: 4 in 4 Posts

    Predefinito

    Si ma era chiuso male!

  3. #3
    Senior Member
    ESP User
    L'avatar di Giuse77
    Data Registrazione
    May 2011
    Località
    Nel Novarese..
    Messaggi
    225
    P.Vaporizer
    EgoVV, eVic, itaste VTR
    Citato in
    11 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    24
    Thanks ricevuti: 21 in 15 Posts

    Predefinito

    Capitato anche a me,ma non sono riuscito a capire come mai,ne che fare per metterlo a posto..aspetto di sapere se qualcuno è riuscito a riparatlo!


    E per il momento ho speso di meno tra e-sig, liquidi ed accessori..

  4. #4
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di iosperiamochemelacavo
    Data Registrazione
    Mar 2011
    Messaggi
    2,155
    Citato in
    102 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    150
    Thanks ricevuti: 250 in 163 Posts

    Predefinito

    Cercate di far coinvolgere nell'avvitamento anche il "girogola" del cappuccio dell'ago ! Comunque mondosvapo vende solo i cappucci senza boccette, a 0,50 € l'uno, sono più resistenti e hanno l'ago più lungo e che non si stacca ....e chiaramente non perdono !

  5. #5
    Senior Member
    ESP User
    L'avatar di marcus16
    Data Registrazione
    Nov 2010
    Località
    Rimini
    Messaggi
    222
    Citato in
    12 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    15
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Citazione Originariamente Scritto da Giuse77 Visualizza Messaggio
    Capitato anche a me,ma non sono riuscito a capire come mai,ne che fare per metterlo a posto..aspetto di sapere se qualcuno è riuscito a riparatlo!
    idem le ho provate tutte non si sistema

    Citazione Originariamente Scritto da iosperiamochemelacavo Visualizza Messaggio
    Cercate di far coinvolgere nell'avvitamento anche il "girogola" del cappuccio dell'ago ! Comunque mondosvapo vende solo i cappucci senza boccette, a 0,50 € l'uno, sono più resistenti e hanno l'ago più lungo e che non si stacca ....e chiaramente non perdono !
    sono quelli di mondosvapo
    Diciamo che per adesso sono passato da 35 analogiche a 1 al giorno (ora neanche quella)

  6. #6
    Senior Member
    ESP User
    L'avatar di marcus16
    Data Registrazione
    Nov 2010
    Località
    Rimini
    Messaggi
    222
    Citato in
    12 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    15
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    caspita io non riesco proprio a risolvere e sto buttando liquido a non finire, ho pure cambiato tappimo ma nulla da fare, mi rompe tornare alla siringa
    Diciamo che per adesso sono passato da 35 analogiche a 1 al giorno (ora neanche quella)

  7. #7
    Very Old Poster
    Shop Fisico
    Very Old Poster L'avatar di ournature
    Data Registrazione
    Feb 2010
    Località
    bologna
    Messaggi
    4,555
    P.Vaporizer
    Ovale Elips-C / Ego One
    Citato in
    231 Post(s)
    Taggato in
    15 Thread(s)
    Thanks
    422
    Thanks ricevuti: 658 in 259 Posts

    Predefinito

    Citazione Originariamente Scritto da marcus16 Visualizza Messaggio
    caspita io non riesco proprio a risolvere e sto buttando liquido a non finire, ho pure cambiato tappimo ma nulla da fare, mi rompe tornare alla siringa
    forse è l'avvitatura della boccetta allora.
    prova a sostituire quella.
    Comunque è capitato pure a me, con le boccette vendute insieme ai phantom.
    Anche se per me non è più un problema perchè sistemi con ricarica via ago non li uso più.

  8. #8
    Senior Member
    ESP User
    L'avatar di marcus16
    Data Registrazione
    Nov 2010
    Località
    Rimini
    Messaggi
    222
    Citato in
    12 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    15
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    e cosa usi?
    Diciamo che per adesso sono passato da 35 analogiche a 1 al giorno (ora neanche quella)

  9. #9
    Senior Member
    ESP User
    L'avatar di marcus16
    Data Registrazione
    Nov 2010
    Località
    Rimini
    Messaggi
    222
    Citato in
    12 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    15
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    giusto per la cronaca, ho cambiato sia il tappino che la boccetta e ha ripreso a funzionare
    Diciamo che per adesso sono passato da 35 analogiche a 1 al giorno (ora neanche quella)

Discussioni Simili

  1. tappini tank in silicone dove?
    Di graffio83 nel forum Sistemi di Alimentazione
    Risposte: 27
    Ultimo Messaggio: 09-09-2011, 12:43
  2. Tappini da tw
    Di nicoino nel forum Discussioni Generali
    Risposte: 24
    Ultimo Messaggio: 05-05-2011, 12:21

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •