Lista Tag Utenti

Risultati da 1 a 6 di 6

Discussione: ritardo erogazione

  1. #1
    Svapatore alieno
    ESP User
    Very Old Poster L'avatar di specie8472
    Data Registrazione
    Aug 2011
    Località
    Torino
    Messaggi
    4,159
    P.Vaporizer
    Smoant Knight V1/ V2, Zephyrus V2, Ataman V2/V3,Chalice V1,Split
    Citato in
    611 Post(s)
    Taggato in
    4 Thread(s)
    Thanks
    436
    Thanks ricevuti: 1,788 in 1,030 Posts

    Predefinito ritardo erogazione

    Mi sta capitando con un paio di AW nere che quando vado a misurarle a fine carica il tester non mi da una lettura immediata ma ci mette un bel po' di secondi a darmi la lettura massima finale partendo da un valore basso che sale man mano che tengo i puntali sui poli arrivando anche a 4,3 volt,stesso comportamento sul BB devo attivare il pulsante qualche secondo prima x poi svapare se svapo in contemporanea all'attivazione e'come se avessi la batteria scarica ma che strano..

  2. #2
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di criceto45
    Data Registrazione
    Mar 2010
    Località
    occhiobello (ro)
    Messaggi
    10,251
    Citato in
    259 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    525
    Thanks ricevuti: 652 in 557 Posts

    Predefinito

    Citazione Originariamente Scritto da specie8472 Visualizza Messaggio
    Mi sta capitando con un paio di AW nere che quando vado a misurarle a fine carica il tester non mi da una lettura immediata ma ci mette un bel po' di secondi a darmi la lettura massima finale partendo da un valore basso che sale man mano che tengo i puntali sui poli arrivando anche a 4,3 volt,stesso comportamento sul BB devo attivare il pulsante qualche secondo prima x poi svapare se svapo in contemporanea all'attivazione e'come se avessi la batteria scarica ma che strano..
    sul bb potrebbe non essere strano se ci sono i contatti sporchi,col il tester si.sono molto vecchie le batterie e che caricabatterie usi?penso conti poco visto che alla fine ti segna 4,3

  3. #3
    Svapatore alieno
    ESP User
    Very Old Poster L'avatar di specie8472
    Data Registrazione
    Aug 2011
    Località
    Torino
    Messaggi
    4,159
    P.Vaporizer
    Smoant Knight V1/ V2, Zephyrus V2, Ataman V2/V3,Chalice V1,Split
    Citato in
    611 Post(s)
    Taggato in
    4 Thread(s)
    Thanks
    436
    Thanks ricevuti: 1,788 in 1,030 Posts

    Predefinito

    Ne ho tre di aw nere due sono recenti una avrà 5/6 mesi ma non riconosco più quale,il charger e'il wf,cambiando batteria il BB risponde bene x cui non dovrebbero essere i contatti...

  4. #4
    mc0676
    Guest

    Predefinito

    Che il pcb abbia preso una "pacca" ?

  5. #5
    Svapatore alieno
    ESP User
    Very Old Poster L'avatar di specie8472
    Data Registrazione
    Aug 2011
    Località
    Torino
    Messaggi
    4,159
    P.Vaporizer
    Smoant Knight V1/ V2, Zephyrus V2, Ataman V2/V3,Chalice V1,Split
    Citato in
    611 Post(s)
    Taggato in
    4 Thread(s)
    Thanks
    436
    Thanks ricevuti: 1,788 in 1,030 Posts

    Predefinito

    può essere urca mi cadde una volta cavolo sarà andata allora?

  6. #6
    Esperto in Fisica
    ESP User
    Very Old Poster L'avatar di giangi
    Data Registrazione
    Sep 2009
    Località
    Roma
    Messaggi
    3,414
    P.Vaporizer
    eVic!
    Citato in
    816 Post(s)
    Taggato in
    15 Thread(s)
    Thanks
    664
    Thanks ricevuti: 2,228 in 679 Posts

    Predefinito

    Non mi è mai capitato, ma mi sembra possibile che sia colpa del PCB difettoso o danneggiato.

  7. Il seguente User ringrazia :


Discussioni Simili

  1. Con 1 mese di ritardo
    Di G.35 nel forum Presentati
    Risposte: 2
    Ultimo Messaggio: 08-10-2012, 13:42
  2. Risposte: 28
    Ultimo Messaggio: 02-04-2012, 13:56
  3. L'ettronica e l'erogazione dell'alimentazione nelle batterie nelle esig
    Di bitnav nel forum Celle (18650,26650,18350,16340, etc)
    Risposte: 22
    Ultimo Messaggio: 13-04-2011, 22:52
  4. FA sempre in ritardo
    Di Jago nel forum Discussioni Generali
    Risposte: 95
    Ultimo Messaggio: 17-11-2010, 19:23
  5. presentazione un po' in ritardo
    Di glauco72 nel forum Presentati
    Risposte: 12
    Ultimo Messaggio: 26-01-2010, 23:24

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •