Lista Tag Utenti

Risultati da 1 a 6 di 6

Discussione: box x il vecchio

  1. #1
    Junior Member
    ESP User

    Data Registrazione
    Nov 2013
    Messaggi
    4
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito box x il vecchio


    ciao a tutti,
    organizzatomi per tempo
    il mese scorso ho acquistato da svapobar il necessaire per assemblare una box
    da regalare al mio vecchio che pippa da 50anni!!!
    cimentatomi a quanto predetto ho realizzato qualcosa di non funzionante...
    qualcuno di Voi potrrebbe aiutarmi prima che arrivi babbo natale????
    1000 grazie in anticipo per l'interessamento e a presto,
    zano

  2. #2
    Administrator
    ESP User
    Very Old Poster L'avatar di pat71
    Data Registrazione
    Sep 2010
    Località
    Locarno
    Messaggi
    12,423
    P.Vaporizer
    GP Paps - Provari Mini - Vinci - REO - Betti III - Galileo - GGTS
    Inserzioni Blog
    7
    Citato in
    1472 Post(s)
    Taggato in
    16 Thread(s)
    Thanks
    2,576
    Thanks ricevuti: 8,465 in 2,625 Posts

    Predefinito box x il vecchio

    Se vuoi delle risposte, direi che è meglio tu fornisca qualche informazione in più

    Cosa hai acquistato esattamente? Puoi spiegare cosa hai fatto finora e postare delle foto?

  3. #3
    Junior Member
    ESP User

    Data Registrazione
    Nov 2013
    Messaggi
    4
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito certo, certo...

    Citazione Originariamente Scritto da pat71 Visualizza Messaggio
    Se vuoi delle risposte, direi che è meglio tu fornisca qualche informazione in più

    Cosa hai acquistato esattamente? Puoi spiegare cosa hai fatto finora e postare delle foto?
    certo, certo, hai perfettamente ragione,
    ho montato magneti su box in legno,
    ho sigillato vaschetta con cisco (mi sembra sia quello il catomizzatore)
    e poi posizionato boccetta di plastica con tubicino interno tagliato a fetta di salame sul fondo;
    collocato pulsante e poli (positivo e negativo con molla) con colla a caldo,
    nonchè fatto collegamenti così come visto in rete:
    (positivo al pulsante e dallo stesso al tubicino portaliquido a catomizzatore / negativo su vaschetta...)
    comunque domani porto documentazione fotografica...
    buona serata e intanto ancora grazie!!!!!!!!!
    zano

  4. #4
    Junior Member
    ESP User

    Data Registrazione
    Nov 2013
    Messaggi
    4
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito allego foto prodotto

    questo e cio che son riuscito a realizzare...
    ma non funziona...
    collegamenti sbagliati???
    svapo bar incapace di fornirmi chiarimenti!?!?!?!
    sempre grazie,
    zano
    Immagini Allegate Immagini Allegate

  5. #5
    Primate curioso
    ESP User
    Very Old Poster L'avatar di Cloudsuker
    Data Registrazione
    Jul 2013
    Località
    Roma
    Messaggi
    1,622
    P.Vaporizer
    Acciaio e legno Greco,americano e italiano.Fili,ceramiche e stoppini.Provette,alambicchi e pozioni..
    Inserzioni Blog
    2
    Citato in
    288 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    779
    Thanks ricevuti: 734 in 456 Posts

    Predefinito

    I collegamenti sono giusti anche se un po pasticciati,controlla con un tester se c'e'e collegamento tra il pin positivo e il tubicino del liquido e poi a batteria inserita,se c'e' corrente nella vaschetta tra il pin centrale e la filettatura premendo il pulsante. Probabilmente il problema e' tra il pin positivo e l'attacco 510,se li c'e' corrente manca il contatto con l'atom spingi un po il tubicino in metallo verso l'alto o prova un atomizzatore diverso..

  6. #6
    Junior Member
    ESP User

    Data Registrazione
    Nov 2013
    Messaggi
    4
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito box montata...

    ok, perfetto montato il tutto e funziona bene, era il tasto...
    ne ho messo uno volante, provvisorio con fili volanti esterni!??!?!?!?
    non riesco a reperinrne uno come quello allegato da nessuna parte...
    riuscite a dirmi dove posso trovarlo????
    sempre grazie in 1000 anticipo !!!!!!!!!!!
    zano

    ---------- Post added at 11:50 ---------- Previous post was at 11:48 ----------

    sono + raggiungibile su zanohot@Hotmail.com!!!!!
    ciao a tutti e buonappppp,
    zano

Discussioni Simili

  1. phoenix:nuovo o vecchio?
    Di carpa nel forum Rigenerabili
    Risposte: 6
    Ultimo Messaggio: 24-10-2013, 18:43
  2. Addio mio vecchio amico ry4-x
    Di ZioAndrea nel forum E-Liquidi Mix e Ricette
    Risposte: 39
    Ultimo Messaggio: 14-12-2011, 18:50
  3. CERCO A2 vecchio tipo
    Di Miroby nel forum [Cerco]Mercatino
    Risposte: 4
    Ultimo Messaggio: 14-09-2011, 23:05

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •