Lista Tag Utenti

Risultati da 1 a 7 di 7

Discussione: la mia prima mod brutta,semplice ma funzionante :hah:

  1. #1
    Senior Member
    ESP User

    Data Registrazione
    Nov 2011
    Messaggi
    381
    Citato in
    44 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    12
    Thanks ricevuti: 13 in 10 Posts

    Predefinito la mia prima mod brutta,semplice ma funzionante :hah:

    eccomi qui,questo è quello che ho combinato ieri, ogni commento è ben accetto, ho fatto tutto con materiale recuperato in casa, al momento non sono attrezzato per lo scopo ma lo farò..




    Purtroppo ho perso le foto del mentre... ma vi riporto i dati che ho scrupolosamente rilevato.
    Per le prove ho usato un cartomizzatore 510 la resistenza misurata è di 3.6 mentre a vuoto il tester indica 0.6

    Dalla usb del pc escono 4.88V che scendono a 4.26V sotto carico con un assorbimento di 1.28 A
    Da un adattatore di rete (5V a 1A) escono 4.97V che scendono a 4.80V sotto carico con un assorbimento di 1.43 A


    Che dire, questi cartomizzatori sulla batteria ego praticamente non facevano fumo, ora con questo cavetto spingono decisamente bene...
    Ultima modifica di Roberto19; 09-01-2012 alle 20:09 Motivo: sistemato foto

  2. #2
    Senior Member
    ESP User
    L'avatar di orso
    Data Registrazione
    Mar 2011
    Località
    roma
    Messaggi
    792
    P.Vaporizer
    box
    Citato in
    46 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    347
    Thanks ricevuti: 193 in 153 Posts

    Predefinito

    complimenti per il connettore batteria, molto molto artigianale, bun divertimento nelle mod.

  3. #3
    Ricercatore
    Artigiano

    Data Registrazione
    Oct 2011
    Località
    FE
    Messaggi
    793
    P.Vaporizer
    BETTI III
    Citato in
    382 Post(s)
    Taggato in
    4 Thread(s)
    Thanks
    170
    Thanks ricevuti: 726 in 255 Posts

    Predefinito

    essenziale ma se funziona va piu che bene rep+ solo spiegami come fai a tirare fuori 1.43 Ampere da un alimentatore da 1 ampere

  4. #4
    Senior Member
    ESP User

    Data Registrazione
    Nov 2011
    Messaggi
    381
    Citato in
    44 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    12
    Thanks ricevuti: 13 in 10 Posts

    Predefinito

    Citazione Originariamente Scritto da orso Visualizza Messaggio
    complimenti per il connettore batteria, molto molto artigianale, bun divertimento nelle mod.
    e ti dirò di più, è anche abbastanza solido... con il prossimo ordine mi prendo due connettori 510 che è meglio però...

  5. #5
    Senior Member
    ESP User

    Data Registrazione
    Nov 2011
    Messaggi
    381
    Citato in
    44 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    12
    Thanks ricevuti: 13 in 10 Posts

    Predefinito

    Citazione Originariamente Scritto da Thio Visualizza Messaggio
    essenziale ma se funziona va piu che bene rep+ solo spiegami come fai a tirare fuori 1.43 Ampere da un alimentatore da 1 ampere
    Addirittura rep? grazie.
    No questo non sò spiegartelo... è quello che diceva il tester mentre facevo le prove..
    Effettivamente anche dal pc sono rimasto stupito quando ho visto 1.28 ...le porte usb del pc non dovrebbero essere a 500mA?

  6. #6
    Senior Member
    ESP User
    L'avatar di nikel90
    Data Registrazione
    Dec 2011
    Località
    Milano
    Messaggi
    748
    P.Vaporizer
    Reo&arb
    Citato in
    103 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    89
    Thanks ricevuti: 178 in 137 Posts

    Predefinito

    Citazione Originariamente Scritto da Thio Visualizza Messaggio
    essenziale ma se funziona va piu che bene rep+ solo spiegami come fai a tirare fuori 1.43 Ampere da un alimentatore da 1 ampere
    e a tirarne fuori 1.28 da una porta che ne eroga al massimo 0,5? (se puoi usa una porta non del pc...[il controller usb non gradisce questi assorbimenti!] )

    sorry non avevo letto il tuo ultimo post! strano in effetti! magari sono correnti di picco... boh!
    Ultima modifica di nikel90; 09-01-2012 alle 21:41

  7. #7
    Senior Member
    ESP User

    Data Registrazione
    Nov 2011
    Messaggi
    381
    Citato in
    44 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    12
    Thanks ricevuti: 13 in 10 Posts

    Predefinito

    Boh.....tester sballati? Ne ho usati due..uno per il voltaggio e uno per gli ampere ..ricontrollerò

Discussioni Simili

  1. Risposte: 9
    Ultimo Messaggio: 12-01-2012, 00:11
  2. Semplice domanda: da chi ordinare?
    Di NOFLAME nel forum Prime Esperienze e Consigli
    Risposte: 1
    Ultimo Messaggio: 20-11-2011, 12:57
  3. chi mi spiega in maniera semplice ...
    Di lucalu33 nel forum Discussioni Generali
    Risposte: 15
    Ultimo Messaggio: 13-06-2011, 01:34
  4. Lavaggio atom semplice e veloce!
    Di zanet nel forum Manutenzione sigaretta elettronica
    Risposte: 52
    Ultimo Messaggio: 06-03-2011, 00:39
  5. ADE tanto semplice quanto geniale? o una pataccata?
    Di cry79 nel forum Discussioni Generali
    Risposte: 8
    Ultimo Messaggio: 28-11-2010, 20:33

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •