Lista Tag Utenti

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 24

Discussione: aprire e sistemare batteria morta in 2 minuti

  1. #1
    Junior Member
    Data Registrazione
    Oct 2010
    Messaggi
    38
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito aprire e sistemare batteria morta in 2 minuti

    ragazzi dopo l'ennesima batteria che non mi faceva partire piu l'atom mi sono talmente arrabbiato che nonostante fosse in garanzia l'ho sacrificata per aprirla ed ha funzionato! in pratica si pensa sempre che se la batteria è carica ma non fa partire l'atom è perchè l'elettrodo si è abbassato, l'attacco è sporco, il caricatore l'ha bruciata.....mah....io ho semplicemente con un pappagallo tolto il tappo davanti con abbastanza facilità, dopo di che ho rialzato all'insu un filetto nero che ho trovato sulla batteria che fa massa con il tappo che ho tolto e tutto ha rifunzionato....evidentemente questo filo ogni tanto si abbassa e non fa piu massa con il tappo....ci ho messo 30 secondi per smontare la batteria e 3 secondi per rialzare il filetto nero!
    Allegato 2008Allegato 2007Allegato 2009

  2. #2
    Junior Member
    Data Registrazione
    Oct 2010
    Messaggi
    38
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito aprire e sistemare batteria morta in 2 minuti

    Allegato 2010Allegato 2011Allegato 2012ciao a tutti! in pratica dopo l'ennesima batteria che non mi faceva piu friggere l'atomo e non caricava piu ho deciso di aprirla e capire il motivo.....pensavo il caricatore l'avesse bruciata, il connettore fosse sporco, l'elettrodo si fosse abbassato.....mah.........
    ho preso un pappagallo, 30 secondi e ho rimosso il tappo, ho guardato dentro e ho trovato un filo nero, l'ho alzato un po, rivolto verso il tappo dell'involucro appena tolto e ha ripreso a funzionare! evidentemente quel filo tende ad abbassarsi e a non far piu massa con il tappo....tutto qui!
    Ultima modifica di maestro; 24-10-2010 alle 20:10

  3. #3
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di joe
    Data Registrazione
    Jan 2010
    Messaggi
    2,690
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 4 in 4 Posts

    Predefinito

    Scusa maestro, ma non ho capito un tubo...

    Le foto non sono a fuoco, e dalla descrizione non specifichi di che batteria si tratti.

    O specifichi più dettagliatamente, o credo che capisca solo chi è un esperto.............
    Joe

  4. #4
    Sostenitore
    ESP User
    L'avatar di nicorvp
    Data Registrazione
    Aug 2010
    Località
    SV
    Messaggi
    96
    P.Vaporizer
    EgoC
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    A me sembra piuttosto chiaro ...grazie Maestro, ho appena provato su una batteria morta ed è resuscitata!!!

  5. #5
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di klimt
    Data Registrazione
    Feb 2010
    Località
    Brescia
    Messaggi
    6,206
    Citato in
    51 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    39
    Thanks ricevuti: 62 in 39 Posts

    Predefinito

    Grazie maestro. Ma non dovrebbe essere saldato quel filo nero?

  6. #6
    Senior Member
    ESP User
    L'avatar di Melkor
    Data Registrazione
    Apr 2010
    Località
    Napoli
    Messaggi
    687
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    Citazione Originariamente Scritto da klimt Visualizza Messaggio
    Grazie maestro. Ma non dovrebbe essere saldato quel filo nero?

    Quoto, se vedi c'e' anche il residuo della stagnatura, staccatasi magari in seguito a qualche brutta caduta; conviene risaldarlo, altrimenti basta che la cella all'interno faccia su e giu' un paio di volte ed il filetto non fa piu' accoppiamento con la carcassa.



    Ho speso 395€ in HW ed E-liquidi.

  7. #7
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di joe
    Data Registrazione
    Jan 2010
    Messaggi
    2,690
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 4 in 4 Posts

    Predefinito

    Qualcuno ha la grazia di tradurre anche a chi non è capitato il caso specifico o a chi come me continua a non capire?.................................................. .........
    Joe

  8. #8
    Ispiratore di Chrom© ®
    ESP User
    Very Old Poster L'avatar di Sturusu
    Data Registrazione
    Apr 2010
    Località
    roma-palermo
    Messaggi
    6,448
    P.Vaporizer
    tutto ciò che è utile a non dare soldi ai politici e/o anafe
    Citato in
    564 Post(s)
    Taggato in
    5 Thread(s)
    Thanks
    1,037
    Thanks ricevuti: 3,737 in 1,647 Posts

    Predefinito

    dalla foto mi sembra una ego bianca.
    se non ho capito male ha stappato la batteria ed ha notato che un filo (il polo negativo-nero) si era dissaldato dal cilindro metallico.
    Uno stato in cui difendersi costa più della pena da cui ci si vorrebbe difendere non è civile.
    Che palle chi dà il benvenuto a tutti i costi


    Quello che sta nel cuore del sobrio è sulla lingua dell'ubriaco.(Plutarco)
    ci sedemmo dalla parte del torto poichè tutti gli altri posti erano occupati B.Brecht

  9. #9
    Member
    ESP User

    Data Registrazione
    Aug 2010
    Messaggi
    67
    Citato in
    4 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    ciao maestro, beato te che ci capisci... io non ho un buon rapporto con le batterie: nel giro di una settimana sembra ne abbia fatte fuori due.. tutto comincia quando cade il copriled, quindi surriscalda fino a fondere la cartuccia. Non mi sembra di vedere fili scoperti o fuori posto ho fatto una foto ma non riesco ad allegarla. Parlo di batterie dellla 510. Hai qualche consiglio?
    Grazie

  10. #10
    Junior Member
    Data Registrazione
    Oct 2010
    Messaggi
    38
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    si ragazzi è una ego da 750 mah della slb...ditemi pure cosa non capite

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. rutoo batteria morta?
    Di pinopc nel forum Prime Esperienze e Consigli
    Risposte: 7
    Ultimo Messaggio: 10-07-2011, 22:49
  2. batteria morta?
    Di carpa nel forum Discussioni Generali
    Risposte: 1
    Ultimo Messaggio: 19-05-2011, 16:43
  3. batteria ego xl morta
    Di glauco72 nel forum Ego Style
    Risposte: 11
    Ultimo Messaggio: 26-10-2010, 21:54
  4. mi è morta la batteria?
    Di Filippo81 nel forum Discussioni Generali
    Risposte: 16
    Ultimo Messaggio: 20-07-2010, 09:08
  5. Batteria ego morta
    Di fifty nel forum Discussioni Generali
    Risposte: 9
    Ultimo Messaggio: 02-06-2010, 10:28

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •