Lista Tag Utenti

Risultati da 1 a 10 di 10

Discussione: primi problemi

  1. #1
    Senior Member
    Data Registrazione
    Jun 2010
    Messaggi
    438
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 13 in 6 Posts

    Predefinito primi problemi

    Ciao allora alcuni giorni fa ho preso una 401 con due batterie, una e' morta ieri e una oggi, praticamente stasera, come l'altra per altro, svapavo tranquillo, ad un certo punto la luce della batteria non si spegneva piu', ho notato che l'atomn era acceso allora ho staccato la batteria e si e' spenta; lìho lasciata riposare alcuni minuti e non tira piu' ora, praticamente, ho scoperto tra l'altro che l'altra batteria ha lo stesso problema, quando tiro passa tantissima aria, e' tutto molto lasco, per riuscire a far arrivare un po' di fumo in bocca, devo stringere forte con le dita l'attacco tra atom e batteria, in modo da impedire afflusso d'aria, altrimenti non si riesce a tirare perche' ciuccia troppa aria. Ho gia' scritto alcuni minuti fa una mail al sito dove l'ho presa, ma volevo sapere se e' un problema risolvibile da me oppure se devo richiedere la sostituzione delle ba tterie.
    Ciao e grazie
    Luca
    Using Tapatalk

  2. #2
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,394
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,858 in 6,531 Posts

    Predefinito

    Citazione Originariamente Scritto da gulla Visualizza Messaggio
    Ciao allora alcuni giorni fa ho preso una 401 con due batterie, una e' morta ieri e una oggi, praticamente stasera, come l'altra per altro, svapavo tranquillo, ad un certo punto la luce della batteria non si spegneva piu', ho notato che l'atomn era acceso allora ho staccato la batteria e si e' spenta; lìho lasciata riposare alcuni minuti e non tira piu' ora, praticamente, ho scoperto tra l'altro che l'altra batteria ha lo stesso problema, quando tiro passa tantissima aria, e' tutto molto lasco, per riuscire a far arrivare un po' di fumo in bocca, devo stringere forte con le dita l'attacco tra atom e batteria, in modo da impedire afflusso d'aria, altrimenti non si riesce a tirare perche' ciuccia troppa aria. Ho gia' scritto alcuni minuti fa una mail al sito dove l'ho presa, ma volevo sapere se e' un problema risolvibile da me oppure se devo richiedere la sostituzione delle ba tterie.
    Ciao e grazie
    Luca
    usi le cartucce, drippi o entrambe le cose?

  3. #3
    Senior Member
    Data Registrazione
    Jun 2010
    Messaggi
    438
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 13 in 6 Posts

    Predefinito

    Entrambe!! Pensi possa essere liquido nella batteria?
    Using Tapatalk

  4. #4
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467
    Inserzioni Blog
    6
    Citato in
    443 Post(s)
    Taggato in
    10 Thread(s)
    Thanks
    812
    Thanks ricevuti: 1,509 in 751 Posts

    Predefinito

    sicuramente se non si spegneva più il liquido è entrato e fa contatto
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  5. #5
    Senior Member
    Data Registrazione
    Jun 2010
    Messaggi
    438
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 13 in 6 Posts

    Predefinito

    acc...... ci sarebbe modo di riparare il danno in maniera autonoma?
    Using Tapatalk

  6. #6
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467
    Inserzioni Blog
    6
    Citato in
    443 Post(s)
    Taggato in
    10 Thread(s)
    Thanks
    812
    Thanks ricevuti: 1,509 in 751 Posts

    Predefinito

    già postato, sbatti la batteria come un termometro con la filettatura verso il basso per fare uscire il liquido
    poi soffia bene dentro entrambi i buchini in maniera di asciugare il più possibile il sensore.

    quando drippi con la 401 metti 2 massimo 3 gocce, 2 sul ponte ed eventualmente una sotto direttamente sulla resistenza
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  7. #7
    Senior Member
    Data Registrazione
    Jun 2010
    Messaggi
    438
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 13 in 6 Posts

    Predefinito

    grazie ci provo
    Using Tapatalk

  8. #8
    Esperto cazziere Very Old Poster L'avatar di Matiz58
    Data Registrazione
    Jun 2010
    Località
    Livorno
    Messaggi
    1,718
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Citazione Originariamente Scritto da gulla Visualizza Messaggio
    grazie ci provo
    Scusa ma mi interessa: com'è andata?
    "Sarò libero solo quando tutti intorno a me lo saranno. Nessuno sarà libero fino a quando qualcuno guarderà una persona etichettandola come gay, disabile, nero, rom, contadino, povero, ignorante, prima ancora che una persona".
    Collegamenti utili: GUIDA per nuovi utenti - Rivenditori aromi ed e-liquids
    Nuovo o vecchio utente, se non l'hai ancora fatto, registra la tua provenienza su http://www.esigarettaportal.it/forum...svapatori.html

  9. #9
    Senior Member
    Data Registrazione
    Jun 2010
    Messaggi
    438
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 13 in 6 Posts

    Predefinito

    per ora male, proprio ora ho riprovato a sbattere come un termometro e facendolo contro uno specchio per vedere se uscivano goccioline, in effetti ne uscivano ancora, dopo 10 minuti di sudata sembrerebbero pulite, inoltre le ho passate 5 minuti con il phon per asciugare eventuale umidita', ora le lascio strare 10 minuti poi provo. L'errore e' solo mio che preso dall'entusiasmo per il dripping ho drippato come un forsennato e le ho annegate. pecato perche stava andando bene. Tra l'altro il corriere con la ego, la 510 e una batteria 402 di ricambio non e' passato, spero domani e non so piu' cosa fumare, ora con l'attrezzatura che aspetto non dovrei avere problemi in caso di guasto accidentale
    Using Tapatalk

  10. #10
    Senior Member
    Data Registrazione
    Jun 2010
    Messaggi
    438
    Citato in
    5 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 13 in 6 Posts

    Predefinito

    ora dopo tutto il lavoro svolto, sembrerebbe che almeno una si sia rimessa a funzionare bene, l'altra no ma al massimo la ripasso col phon. meno male qualche piccola svapata me la concedo, ma per il drip aspetto la consegna della ego e della 510 manuale
    Using Tapatalk

Discussioni Simili

  1. Primi 2 esperimenti...
    Di Goldrake nel forum E-Liquidi Mix e Ricette
    Risposte: 10
    Ultimo Messaggio: 13-12-2010, 00:42
  2. primi problemi ...
    Di supergulp nel forum Prime Esperienze e Consigli
    Risposte: 18
    Ultimo Messaggio: 08-09-2010, 10:33
  3. Primi giorni...
    Di Blackvanilla nel forum Prime Esperienze e Consigli
    Risposte: 1
    Ultimo Messaggio: 14-04-2010, 13:24
  4. Primi giorni con una 510
    Di Sig.Lebowsky nel forum Prime Esperienze e Consigli
    Risposte: 13
    Ultimo Messaggio: 13-04-2010, 19:18
  5. primi passi
    Di tonino nel forum Prime Esperienze e Consigli
    Risposte: 4
    Ultimo Messaggio: 23-01-2010, 15:26

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •