Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: 901 che purtroppo non va!

  1. #1
    Junior Member
    Data Registrazione
    Jan 2010
    Messaggi
    9
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito 901 che purtroppo non va!

    Purtroppo non va bene! Ho comprato la dse 901, caricate le batterie, provato sia con la cartuccia del Kit che con una vuota riempita da me (5 gocce vanno bene?) ma non tira, non sento niente.Sono così delusa! Sapete la cosa che mi rattrista di piu? non tanto non essere riuscita a ridurre 'sto maledetto vizio, quanto il fatto che voi del forum siete tutti così entusiasti e io no.Che debbo pensare, che sono proprio una tossica persa? boh

  2. #2
    ESP Super User
    ESP User
    Very Old Poster L'avatar di bonzuccio
    Data Registrazione
    Sep 2009
    Località
    Roma
    Messaggi
    13,603
    Citato in
    1259 Post(s)
    Taggato in
    13 Thread(s)
    Thanks
    1,432
    Thanks ricevuti: 1,511 in 1,001 Posts

    Predefinito

    Non disperare!
    Carica la batteria? Messo il liquido nella cartuccia e due gocce sull'archetto dell'atomizzatore? Provato con tiri piccoli e ravvicinati e uno forte?

  3. #3
    Administrator
    ESP User
    Very Old Poster L'avatar di Esmox
    Data Registrazione
    Jul 2009
    Località
    Trapani, Italy
    Messaggi
    1,995
    Inserzioni Blog
    2
    Citato in
    744 Post(s)
    Taggato in
    18 Thread(s)
    Thanks
    206
    Thanks ricevuti: 766 in 186 Posts

    Predefinito

    ciao ginevra,
    non abbatterti mi raccomando!
    la tua dse 901 evidentemente è difettosa, fattela cambiare,vedrai che quando la esig funziona resterai piacevolmente sorpresa.

    Collegamenti utili: GUIDA per nuovi utenti e informazioni di base - Rivenditori Aromi ed E-liquids - Rivenditori in generale e loro tempistiche di spedizione
    "Due sono i limiti dell'uomo che non potrà mai superare:Quelli che si impone e il tempo"

  4. #4
    O-WK
    Guest

    Predefinito

    Che liquidi usi? con che dosaggio di nicotina? il vapore lo fà?

  5. #5
    Member
    Data Registrazione
    Dec 2009
    Località
    Caserta
    Messaggi
    102
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    A me è arrivata oggi alle 13.00 la 901 e va che è una bellezza.
    Non demordere le batterie possono essere difettose per il numero di gocce io ne ho messe 6 ed è ok.
    Ho provato sia la cartuccia del Kit che una ricaricata con aroma malboro a 36 che addirittura mi da un Hit molto forte (credo che abbasserò il Lv di nicotina)

  6. #6
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Kharma
    Data Registrazione
    Nov 2009
    Località
    Roma - Venezia
    Messaggi
    1,046
    Citato in
    7 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 4 in 4 Posts

    Predefinito

    Non disperare...

    Hai le batterie automatiche o manuali?

    Come le hai caricate?

    Che liquido usi?

    L'atomizzatore è bagnato?

  7. #7
    Junior Member
    Data Registrazione
    Jan 2010
    Messaggi
    9
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito sempre la 901 che non va

    allora ho seguito tutti i consigli: ho messo 2 gocce nell'atomizzatore, prima tiri piccoli ecc ecc ma niente. Un po di fumo esce ma... come dire è come se uno volesse una fetta di torta e gli danno una caramella. Come liquido uso il lucid dream tabacco 1,8%.Provo a ricaricare le batterie? La prima volta sono state in carica 6-7 ore? Che altro posso fare???Grazie

  8. #8
    Fumetta
    Guest

    Post ...

    dalla marca di liquido deduco che la e-sig acquistata è della hencos...

  9. #9
    Administrator
    ESP User
    Very Old Poster L'avatar di Esmox
    Data Registrazione
    Jul 2009
    Località
    Trapani, Italy
    Messaggi
    1,995
    Inserzioni Blog
    2
    Citato in
    744 Post(s)
    Taggato in
    18 Thread(s)
    Thanks
    206
    Thanks ricevuti: 766 in 186 Posts

    Predefinito

    Citazione Originariamente Scritto da ginevra Visualizza Messaggio
    allora ho seguito tutti i consigli: ho messo 2 gocce nell'atomizzatore, prima tiri piccoli ecc ecc ma niente. Un po di fumo esce ma... come dire è come se uno volesse una fetta di torta e gli danno una caramella. Come liquido uso il lucid dream tabacco 1,8%.Provo a ricaricare le batterie? La prima volta sono state in carica 6-7 ore? Che altro posso fare???Grazie
    Il difetto si manifesta con entrambe le batterie?se si vuol dire che purtroppo hai un atomizzatore difettoso

    Collegamenti utili: GUIDA per nuovi utenti e informazioni di base - Rivenditori Aromi ed E-liquids - Rivenditori in generale e loro tempistiche di spedizione
    "Due sono i limiti dell'uomo che non potrà mai superare:Quelli che si impone e il tempo"

  10. #10
    Junior Member
    Data Registrazione
    Jan 2010
    Messaggi
    9
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito si

    Citazione Originariamente Scritto da fumetta Visualizza Messaggio
    dalla marca di liquido deduco che la e-sig acquistata è della hencos...
    si è della hencos

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Purtroppo è successo
    Di dejan nel forum Il Baretto
    Risposte: 171
    Ultimo Messaggio: 28-10-2010, 16:13
  2. Risposte: 56
    Ultimo Messaggio: 01-07-2010, 01:51
  3. Purtroppo
    Di astalepro nel forum Esmoking e Salute
    Risposte: 10
    Ultimo Messaggio: 30-10-2009, 10:51

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •