Lista Tag Utenti

Risultati da 1 a 5 di 5

Discussione: Dopo manutenzione odierna non funziona più Tapatalk!

  1. #1
    Senior Member
    ESP User

    Data Registrazione
    Apr 2013
    Messaggi
    353
    Citato in
    67 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    2
    Thanks ricevuti: 15 in 9 Posts

    Predefinito Dopo manutenzione odierna non funziona più Tapatalk!

    Buonasera, oggi ho provato a connettermi con Tapatalk verso ora di pranzo ma mi restituiva un errore del tipo "user not exist". Ho provato quindi da safari sempre da iPhone e ho letto che il forum era in manutenzione. Ora da safari riesco ad accedere quindi immagino che la manutenzione sia terminata eppure da Tapatalk continuo ad avere lo stesso problema e non riesco in alcun modo ad accedere.

    Come mai?

    GRAZIE

  2. #2
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,392
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,853 in 6,528 Posts

    Predefinito Dopo manutenzione odierna non funziona più Tapatalk!

    Prova a svuotare la cache, sto navigando da Tapatalk

  3. Il seguente User ringrazia :


  4. #3
    Senior Member
    ESP User

    Data Registrazione
    Apr 2013
    Messaggi
    353
    Citato in
    67 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    2
    Thanks ricevuti: 15 in 9 Posts

    Predefinito

    Citazione Originariamente Scritto da lordbyron77 Visualizza Messaggio
    Prova a svuotare la cache, sto navigando da Tapatalk
    Per un altro motivo sto eseguendo un ripristino in DFU (mi è morto il tasto volume -), appena finisco riprovo...

  5. #4
    Senior Member
    ESP User

    Data Registrazione
    Apr 2013
    Messaggi
    353
    Citato in
    67 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    2
    Thanks ricevuti: 15 in 9 Posts

    Predefinito Dopo manutenzione odierna non funziona più Tapatalk!

    Non andava nemmeno dopo il ripristino, ho svuotato la cache e ora sto scrivendo da tapatalk! Grazie mille lord..

  6. #5
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,392
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,853 in 6,528 Posts

    Predefinito Dopo manutenzione odierna non funziona più Tapatalk!

    De nada

Discussioni Simili

  1. Risposte: 8
    Ultimo Messaggio: 22-10-2012, 13:06
  2. help batteria 510 dopo un mese non funziona più !
    Di tuwonga nel forum Manutenzione sigaretta elettronica
    Risposte: 9
    Ultimo Messaggio: 02-03-2011, 21:44
  3. m401 non funziona più dopo inserimento liquido.
    Di kokk nel forum Prime Esperienze e Consigli
    Risposte: 10
    Ultimo Messaggio: 06-03-2010, 17:18
  4. Risposte: 32
    Ultimo Messaggio: 06-03-2010, 04:11
  5. atomizzatore evo funziona in modo strano dopo bagno in aceto
    Di santon75 nel forum Discussioni Generali
    Risposte: 12
    Ultimo Messaggio: 22-10-2009, 15:04

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •