Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14

Discussione: Inserimento foto

  1. #1
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    LocalitÓ
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito Inserimento foto

    Scusate ragazzi,c'e' un' anima buona che puo' spiegarmi come si inseriscono le foto nella firma e nei 3d? Son duro,lo so',ma e' toccato a me...

  2. #2
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di klimt
    Data Registrazione
    Feb 2010
    LocalitÓ
    Brescia
    Messaggi
    6,206
    Citato in
    51 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    39
    Thanks ricevuti: 62 in 39 Posts

    Predefinito

    Vai su Image shack, clicca su browse e vai a selezionare l'immagine che hai salvato sul tuo PC. Poi clicca su "carica adesso", aspetta che si carichi del tutto la nuova pagina, selezioni il quarto link partendo dall'alto "Codice forum" e lo copi. Fatto questo vai nel testo del messaggio dove vuoi inserire l'immagine e incolli.
    poi cancella l'ultima parte del codice, questa

    Uploaded with [ URL=http://imageshack.us]ImageShack.us[/URL]

  3. #3
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    Messaggi
    34,396
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,861 in 6,533 Posts

    Predefinito

    io sto usando "imageshack-uploader" per mac, si trascina direttamente la foto sull'icona ed uppa da solo....

  4. #4
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    LocalitÓ
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito

    Grazie Klimt ,provo subito

  5. #5
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di klimt
    Data Registrazione
    Feb 2010
    LocalitÓ
    Brescia
    Messaggi
    6,206
    Citato in
    51 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    39
    Thanks ricevuti: 62 in 39 Posts

    Predefinito

    Citazione Originariamente Scritto da lordbyron77 Visualizza Messaggio
    io sto usando "imageshack-uploader" per mac, si trascina direttamente la foto sull'icona ed uppa da solo....
    figata! C'Ŕ anche per winzoz o per firefox?

  6. #6
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    LocalitÓ
    Milano
    Messaggi
    34,396
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,861 in 6,533 Posts

    Predefinito

    Citazione Originariamente Scritto da klimt Visualizza Messaggio
    figata! C'Ŕ anche per winzoz o per firefox?
    YES
    ImageShack® - Features

  7. #7
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    LocalitÓ
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito

    Citazione Originariamente Scritto da klimt Visualizza Messaggio
    Vai su Image shack, clicca su browse e vai a selezionare l'immagine che hai salvato sul tuo PC. Poi clicca su "carica adesso", aspetta che si carichi del tutto la nuova pagina, selezioni il quarto link partendo dall'alto "Codice forum" e lo copi. Fatto questo vai nel testo del messaggio dove vuoi inserire l'immagine e incolli.
    poi cancella l'ultima parte del codice, questa

    Uploaded with [ URL=http://imageshack.us]ImageShack.us[/URL]
    fatto tutto,passo passo,ma non fa. L'ultima parte del messaggio che devo cancellare non c'e' e quando cerco di caricarlo nella firma mi dice che non e' valido ...aiutoooo

  8. #8
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    LocalitÓ
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito

    Notiziona,finalmente ci son riuscito.Il problema era che non mi copiava tutta la stringa. Grazie ancora klimt

  9. #9
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di klimt
    Data Registrazione
    Feb 2010
    LocalitÓ
    Brescia
    Messaggi
    6,206
    Citato in
    51 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    39
    Thanks ricevuti: 62 in 39 Posts

    Predefinito

    Grazie lord

  10. #10
    cry79
    Guest

    Predefinito

    Citazione Originariamente Scritto da lordbyron77 Visualizza Messaggio
    @lordbyron77 grandioso rep+ , ma non essendo un argomento di e-sig non te la d˛
    comunque grande cosa gia installato

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. come si fa ad inserire la foto?
    Di marcoz nel forum Il Baretto
    Risposte: 4
    Ultimo Messaggio: 17-07-2013, 23:03
  2. trovato modo inserimento ade su atom senza distruggere oring
    Di onid76 nel forum Consigli, Proposte e Richieste
    Risposte: 6
    Ultimo Messaggio: 30-11-2010, 18:11
  3. Inserimento firma
    Di fifty nel forum Consigli, Proposte e Richieste
    Risposte: 2
    Ultimo Messaggio: 01-05-2010, 23:48
  4. m401 non funziona pi¨ dopo inserimento liquido.
    Di kokk nel forum Prime Esperienze e Consigli
    Risposte: 10
    Ultimo Messaggio: 06-03-2010, 17:18

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •