Lista Tag Utenti

Risultati da 1 a 2 di 2

Discussione: Problemi visualizzazione con Window SEVEN

  1. #1
    Senior Member L'avatar di Mafy
    Data Registrazione
    Mar 2010
    Messaggi
    451
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito Problemi visualizzazione con Window SEVEN

    Citazione Originariamente Scritto da Mafy Visualizza Messaggio
    Dopo le bischerate una cosa seria, la dico qui perchŔ non saprei dove segnalarla: Ŕ da ieri che nei post dove sono presenti dei "quote" la porzione scritta del post non mi inizia in alto come sempre ma lascia un bello spazio in alto di quasi 10 cm. grrrrrrrr!!! mi si Ŕ sfavato qualcosa nelle impostazioni? ho toccato inavvertitamente qualcosa? Ŕ stato FAX che mi ha smanettato nei settaggi?
    Cosý come Ŕ ora Ŕ veramente fastidioso, in pratica con 2 post anche di una parola ognuno mi si piena la pagina.
    Qualcuno ha idea cosa possa essere successo?
    tkx
    Ho risolto l' arcano finalmente.
    Non era un problema di settaggi o altro ma solo di browser, sia Explorer 32 che 64 bit, infatti utilizzando Firefox il problema scompariva.
    Ma basta pochissimo per eliminarlo anche su Explorer: Ŕ sufficiente attivare la funzione Visualizzazione CompatibilitÓ e tutto si riposiziona correttamente.
    Lo pongo all' attenzione di tutti perchŔ non credo di essere stato l'unico con questo piccolo ma molto fastidioso problema.

    PS: mi scuso con FAX, non era stato lui
    Citazione Originariamente Scritto da Mafy Visualizza Messaggio
    IO ABORRO LA CHIUSURA THREAD AD MINCHIAM

  2. #2
    Very Old Poster
    ESP User
    L'avatar di danska72
    Data Registrazione
    Feb 2010
    LocalitÓ
    Ferrara
    Messaggi
    956
    P.Vaporizer
    svd, vtr, zmax, 134, legend, cool fire 1, evic, magoo, rsst, fogger v2,
    Inserzioni Blog
    25
    Citato in
    19 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    49
    Thanks ricevuti: 52 in 36 Posts

    Predefinito

    Citazione Originariamente Scritto da Mafy Visualizza Messaggio
    Ho risolto l' arcano finalmente.
    Non era un problema di settaggi o altro ma solo di browser, sia Explorer 32 che 64 bit, infatti utilizzando Firefox il problema scompariva.
    Ma basta pochissimo per eliminarlo anche su Explorer: Ŕ sufficiente attivare la funzione Visualizzazione CompatibilitÓ e tutto si riposiziona correttamente.
    Lo pongo all' attenzione di tutti perchŔ non credo di essere stato l'unico con questo piccolo ma molto fastidioso problema.

    PS: mi scuso con FAX, non era stato lui
    grazie! ci sono impazzito per una settimana... poi ho installato google chrome...

Discussioni Simili

  1. Visualizzazione note di moderazione
    Di lordbyron77 nel forum Consigli, Proposte e Richieste
    Risposte: 36
    Ultimo Messaggio: 28-03-2011, 19:34
  2. Problemi bb
    Di Bacterial nel forum Big Battery
    Risposte: 10
    Ultimo Messaggio: 23-07-2010, 18:02
  3. Problemi con la EVO..
    Di Maxeemo nel forum Mini
    Risposte: 11
    Ultimo Messaggio: 19-04-2010, 17:46

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •