Lista Tag Utenti

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: Ciao a tutti!

  1. #1
    Junior Member
    Data Registrazione
    Jun 2010
    Messaggi
    5
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito Ciao a tutti!

    Ciao a tutti e' ilmio primo giorno.
    Fumatore da un botto di anni 25 pal mall al giorno
    mi sono deciso a comprare oggi una e siga
    ho scelto una vogue m401
    che mi e' arrivata stamattina
    ho caricato la batteria per 8 ore
    ho inserito una delle ricariche in dote con la e sig e........non succede nulla, la luce si accende quanto tiro, ma nulla di piu' ne' sapore ne' fumo, niente......cosa ho sbagliato??
    Aiuto

  2. #2
    Esperto di Batterie
    ESP User
    Very Old Poster L'avatar di AndySmoker
    Data Registrazione
    May 2010
    Località
    Non stò più a Pisa, ma continuo a non essere Pisano!
    Messaggi
    3,906
    P.Vaporizer
    Magoo
    Citato in
    201 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    149
    Thanks ricevuti: 708 in 329 Posts

    Predefinito

    Avvita meglio l'atomizzatore...

  3. #3
    Junior Member
    Data Registrazione
    Jun 2010
    Messaggi
    5
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    ok ci provo

  4. #4
    Esperto di Batterie
    ESP User
    Very Old Poster L'avatar di AndySmoker
    Data Registrazione
    May 2010
    Località
    Non stò più a Pisa, ma continuo a non essere Pisano!
    Messaggi
    3,906
    P.Vaporizer
    Magoo
    Citato in
    201 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    149
    Thanks ricevuti: 708 in 329 Posts

    Predefinito

    Controlla che l'atomizzatore "frigga" e che sia a contatto con il liquido.

  5. #5
    Junior Member
    Data Registrazione
    Jun 2010
    Messaggi
    5
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    Niente da fare , ho riguardato le istruzioni forse ho fatto un errore prima, diceva que dopo che avevo inserito la ricarica dovevo aspettare 10 minuti prima del primo tiro, io non l'ho fatto ho tirato subito, si puo' ovviare all'inconveniente?
    Grazie

  6. #6
    Junior Member
    Data Registrazione
    Jun 2010
    Messaggi
    5
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    L'atomizztore e bagnato anche se poco
    ma non frigge nulla
    che faccio?

  7. #7
    Junior Member
    Data Registrazione
    Jun 2010
    Messaggi
    5
    Citato in
    0 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    0
    Thanks ricevuti: 0 in 0 Posts

    Predefinito

    Allora ho dato una caricata anche alla seconda batteria che avevo ordinato, con questa svapora che è un piacere, se la prima continua così me la sostituiscono?

  8. #8
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di micky
    Data Registrazione
    Apr 2010
    Località
    .
    Messaggi
    1,334
    P.Vaporizer
    .
    Inserzioni Blog
    1
    Citato in
    2 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    1
    Thanks ricevuti: 2 in 2 Posts

    Predefinito

    Atomizzatore rotto o troppo secco sull'archetto.
    Ok, come non detto, problema di batteria.

  9. #9
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Lonegunman
    Data Registrazione
    Nov 2009
    Messaggi
    15,467
    Inserzioni Blog
    6
    Citato in
    443 Post(s)
    Taggato in
    10 Thread(s)
    Thanks
    812
    Thanks ricevuti: 1,509 in 751 Posts

    Predefinito

    controlla se la cartuccia che hai messo contiene la lanetta e che la lanetta sia umida, se si prendi la digaretta, con la cartuccia verso l'alto sbattila come un termometro in modo che il liquido scenda e prova di nuovo
    sarei sicuramente indisciplinato se il mio ruolo lo concedesse

  10. #10
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di criceto45
    Data Registrazione
    Mar 2010
    Località
    occhiobello (ro)
    Messaggi
    10,251
    Citato in
    259 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    525
    Thanks ricevuti: 652 in 557 Posts

    Predefinito

    se la prima continua così me la sostituiscono?
    si certo tranquillo

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Ciao a tutti da me e la mia Ego
    Di supersalvino nel forum Presentati
    Risposte: 15
    Ultimo Messaggio: 24-03-2011, 14:30
  2. ciao a tutti
    Di olimpia nel forum Prime Esperienze e Consigli
    Risposte: 6
    Ultimo Messaggio: 13-01-2011, 12:14
  3. Ciao a tutti
    Di Dacri nel forum Presentati
    Risposte: 13
    Ultimo Messaggio: 21-07-2010, 15:59
  4. Ciao a tutti
    Di MAVERIK801515 nel forum Presentati
    Risposte: 1
    Ultimo Messaggio: 21-03-2010, 04:06
  5. ciao ciao a tutti
    Di devis1976 nel forum Presentati
    Risposte: 33
    Ultimo Messaggio: 08-12-2009, 12:01

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •