Lista Tag Utenti

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 27

Discussione: Un UFS ... sfortunato o rovinato ?

  1. #1
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di ino59
    Data Registrazione
    Sep 2010
    Località
    Genova
    Messaggi
    2,741
    P.Vaporizer
    ProVari
    Citato in
    163 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    227
    Thanks ricevuti: 172 in 106 Posts

    Exclamation Un UFS ... sfortunato o rovinato ?

    @ginofumi
    sig. Barletta, vorrei essere gentilmente aggiornato circa il progredire dei controlli al mio UFS che Le è pervenuto il 21 u.s., e del quale non so nulla.
    Nel caso siano emersi problemi di particolare difficoltà per Lei,si potrebbe valutare di proseguire l'oggetto al produttore, ma questo, in quanto rappresentante dell' assistenza per l'Italia, lo può valutare meglio Lei.
    Intanto, posto che riesca a trovare il tempo, potrebbe verificare l'AVS che a mio modestissimo parere, forse ha solo un problema di O ring, visto che perde vistosamente dal pin centrale.
    Ritengo quasi superfluo farle notare che questo protrarsi dell'operazione, mi arreca non poco disagio.

    Ossequi.

  2. #2
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Il Brucaliffo
    Data Registrazione
    Jan 2011
    Messaggi
    1,405
    Citato in
    70 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    128
    Thanks ricevuti: 272 in 139 Posts

    Predefinito

    che problema aveva?

  3. #3
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di ino59
    Data Registrazione
    Sep 2010
    Località
    Genova
    Messaggi
    2,741
    P.Vaporizer
    ProVari
    Citato in
    163 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    227
    Thanks ricevuti: 172 in 106 Posts

    Predefinito

    Si svotava in 1/2 minuti.

  4. #4
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di Il Brucaliffo
    Data Registrazione
    Jan 2011
    Messaggi
    1,405
    Citato in
    70 Post(s)
    Taggato in
    3 Thread(s)
    Thanks
    128
    Thanks ricevuti: 272 in 139 Posts

    Predefinito

    anche il mio fa così con alcuni atom (i cisco LR di gino fan tutti così, se cambio atom il problema si risolve)

    Inoltre ho pensato anche che la vaschetta in plexiglass non fosse chiusa bene e per questo perdeva (ma ho scartato l'ipotesi cambiando atom)

  5. #5
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di ino59
    Data Registrazione
    Sep 2010
    Località
    Genova
    Messaggi
    2,741
    P.Vaporizer
    ProVari
    Citato in
    163 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    227
    Thanks ricevuti: 172 in 106 Posts

    Predefinito

    Io ho cambiato atom, ho cambiato plexy,ho cambiato oring boccaglio ... e stare senza UFS è un po dura. Stavo persino valutando di rimettermi a fumare dopo 10 mesi !!!!!

  6. #6
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    Località
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito

    Citazione Originariamente Scritto da Il Brucaliffo Visualizza Messaggio
    anche il mio fa così con alcuni atom (i cisco LR di gino fan tutti così, se cambio atom il problema si risolve)

    Inoltre ho pensato anche che la vaschetta in plexiglass non fosse chiusa bene e per questo perdeva (ma ho scartato l'ipotesi cambiando atom)
    porca miseria,ho preso i cisco di Gino per provarli con l' UFS,ma se mi dici che hanno quel problema ci rinuncio..

  7. #7
    Banned
    ESP User
    Very Old Poster
    Data Registrazione
    Nov 2010
    Località
    Prato
    Messaggi
    3,009
    Citato in
    595 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    583
    Thanks ricevuti: 1,725 in 557 Posts

    Predefinito

    A me non danno problemi, per ora

  8. #8
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di lubok1
    Data Registrazione
    Sep 2010
    Località
    Cecina- (LI)
    Messaggi
    2,596
    Citato in
    54 Post(s)
    Taggato in
    2 Thread(s)
    Thanks
    159
    Thanks ricevuti: 93 in 77 Posts

    Predefinito

    Citazione Originariamente Scritto da Martino Visualizza Messaggio
    A me non danno problemi, per ora
    sono LR o NR,ammesso che la cosa influisca,ma non credo

  9. #9
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di ino59
    Data Registrazione
    Sep 2010
    Località
    Genova
    Messaggi
    2,741
    P.Vaporizer
    ProVari
    Citato in
    163 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    227
    Thanks ricevuti: 172 in 106 Posts

    Predefinito

    Citazione Originariamente Scritto da lubok1 Visualizza Messaggio
    porca miseria,ho preso i cisco di Gino per provarli con l' UFS,ma se mi dici che hanno quel problema ci rinuncio..
    Io non ho mai messo i Cisco ma SLB principalmente.

  10. #10
    Banned
    ESP User
    Very Old Poster
    Data Registrazione
    Nov 2010
    Località
    Prato
    Messaggi
    3,009
    Citato in
    595 Post(s)
    Taggato in
    7 Thread(s)
    Thanks
    583
    Thanks ricevuti: 1,725 in 557 Posts

    Predefinito

    Citazione Originariamente Scritto da lubok1 Visualizza Messaggio
    sono LR o NR,ammesso che la cosa influisca,ma non credo
    E due giorni che andavo con un lr, oggi pomeriggio ho montato un nr per prova e per ora tutto ok.
    Quale e il problema? Il liquido defluisce nella vaschetta di raccolta? Se così fosse vuol dire che hanno un'impanatura più corta del normale!

Pagina 1 di 3 123 UltimaUltima

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •