Lista Tag Utenti

Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 32

Discussione: Perdite su Russian clone ehpro

  1. #1
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito Perdite su Russian clone ehpro

    Buongiorno a tutti.
    Chiedo allo staff, se posso "uppare" due foto, aiuterebbe a capire meglio il mio problema. In questo momento non posso andare a consultare il regolamento. Grazie

    Inviato dal mio Nexus 5 utilizzando Tapatalk

  2. #2
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Citazione Originariamente Scritto da ardo Visualizza Messaggio
    Buongiorno a tutti.
    Chiedo allo staff, se posso "uppare" due foto, aiuterebbe a capire meglio il mio problema. In questo momento non posso andare a consultare il regolamento. Grazie

    Inviato dal mio Nexus 5 utilizzando Tapatalk
    [Edit] - Io ci provo, se è contro il regolamento, prego la moderazione di rimuoverle. Grazie





    Inviato dal mio Nexus 5 utilizzando Tapatalk

  3. #3
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Quale potrebbe essere la causa?

    Inviato dal mio Nexus 5 utilizzando Tapatalk

  4. #4
    Administrator
    ESP User
    Very Old Poster L'avatar di lordbyron77
    Data Registrazione
    Nov 2009
    Località
    Milano
    Messaggi
    34,392
    P.Vaporizer
    Betti III
    Citato in
    3222 Post(s)
    Taggato in
    20 Thread(s)
    Thanks
    8,827
    Thanks ricevuti: 16,853 in 6,528 Posts

    Predefinito

    Mi pare un clone del KayFun. La vite di refill ha la guarnizione oppure no?

    Mettere foto non è assolutamente contro il regolamento

  5. Il seguente User ringrazia :


  6. #5
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di s1m0n3
    Data Registrazione
    May 2013
    Località
    ROMA
    Messaggi
    1,638
    Citato in
    253 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    381
    Thanks ricevuti: 433 in 292 Posts

    Predefinito

    @ardo la vite di ricarica mi sa che va troppo in fondo è come se non avesse l'oring che la trattiene.
    Normalmente dovrebbe essere a filo della base, ma è un clone spero?

    ci siamo sovrapposti con @lordbyron77

  7. Il seguente User ringrazia :


  8. #6
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Grazie @lordbyron77 e @s1m0n3
    Scusatemi se mi sono espresso a "mozzichi e bocconi" ma... non potevo 😊
    È un clone Ehpro. La guarnizione del refill c'è e serra anche bene, almeno sembra. Stringendola con il cacciavitino, ho questa sensazione. Spero non sia rotta oppure tagliata, stasera controllerò meglio. Nella confezione ci sono comunque guarnizioni di ricambio.

    Inviato dal mio Nexus 5 utilizzando Tapatalk

  9. #7
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Uso Kanthal 0.28, e 8 spire su tondino da 2.5 e cotone muji. Svapo a 8.5 watt

    Inviato dal mio Nexus 5 utilizzando Tapatalk

  10. #8
    Very Old Poster
    ESP User
    Very Old Poster L'avatar di s1m0n3
    Data Registrazione
    May 2013
    Località
    ROMA
    Messaggi
    1,638
    Citato in
    253 Post(s)
    Taggato in
    1 Thread(s)
    Thanks
    381
    Thanks ricevuti: 433 in 292 Posts

    Predefinito

    Clone KFL + della ephro, il mio




    Inviato dal mio iPhone utilizzando Tapatalk

  11. Il seguente User ringrazia :


  12. #9
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito

    Caspita, un abisso

    Inviato dal mio Nexus 5 utilizzando Tapatalk

  13. #10
    Junior Member
    ESP User
    L'avatar di ardo
    Data Registrazione
    Mar 2015
    Messaggi
    36
    Citato in
    13 Post(s)
    Taggato in
    0 Thread(s)
    Thanks
    43
    Thanks ricevuti: 3 in 3 Posts

    Predefinito



    Inviato dal mio Nexus 5 utilizzando Tapatalk

Pagina 1 di 4 1234 UltimaUltima

Discussioni Simili

  1. EGO-ONE perdita liquido
    Di npiccio nel forum Prime Esperienze e Consigli
    Risposte: 62
    Ultimo Messaggio: 24-01-2016, 20:40
  2. perdita ce 5
    Di rosanerodoc nel forum Svapobar.it
    Risposte: 7
    Ultimo Messaggio: 04-06-2013, 11:40
  3. Perdita Liquido
    Di spippettatore nel forum Manutenzione sigaretta elettronica
    Risposte: 5
    Ultimo Messaggio: 13-03-2013, 15:45
  4. Perdita liquido ego w
    Di berta59 nel forum Manutenzione sigaretta elettronica
    Risposte: 6
    Ultimo Messaggio: 27-02-2013, 11:37
  5. ego-c e perdita liquido
    Di cucca nel forum La vostra Sigaretta Elettronica
    Risposte: 4
    Ultimo Messaggio: 12-04-2012, 14:06

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •